<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.muycomputerpro.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-1000x576.jpeg" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-1000x576.jpeg" /><meta property="og:url" content="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque" /><meta property="og:title" content="Everis y la Cadena SER víctimas de un grave ataque de ransomware" /><meta property="og:description" content="No ha empezado bien la semana para varias consultoras, como Everis. Tampoco para la Cadena Ser. Todas han sufrido un ciberataque que ha afectado a sus sistemas y está impidiendo a sus plantillas realizar sus tareas con normalidad. En el caso de Everis, el ataque ha provocado la caída de su red interna, y los empleados [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque"><meta name="twitter:title" content="Everis y la Cadena SER víctimas de un grave ataque de ransomware"><meta name="twitter:description" content="No ha empezado bien la semana para varias consultoras, como Everis. Tampoco para la Cadena Ser. Todas han sufrido un ciberataque que ha afectado a sus sistemas y está impidiendo a sus plantillas realizar sus tareas con normalidad. En el caso de Everis, el ataque ha provocado la caída de su red interna, y los empleados [&hellip;]"> <script>var et_site_url='https://www.muycomputerpro.com';var et_post_id='157298';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Everis, Accenture, KPMG y la Cadena SER sufren un ciberataque</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="Varias consultoras, como Everis, Accenture y KPMG, así como la Cadena SER, han sufrido un ciberataque de ransomware que afecta a sus sistemas."/><link rel="canonical" href="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Everis, Accenture, KPMG y la Cadena SER sufren un ciberataque" /><meta property="og:description" content="Varias consultoras, como Everis, Accenture y KPMG, así como la Cadena SER, han sufrido un ciberataque de ransomware que afecta a sus sistemas." /><meta property="og:url" content="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque" /><meta property="og:site_name" content="MuyComputerPRO" /><meta property="article:publisher" content="https://www.facebook.com/muycomputerpro" /><meta property="article:author" content="https://www.facebook.com/muycomputerpro" /><meta property="article:tag" content="Accenture" /><meta property="article:tag" content="cadena ser" /><meta property="article:tag" content="Ciberataque" /><meta property="article:tag" content="Destacados" /><meta property="article:tag" content="Everis" /><meta property="article:tag" content="KPMG" /><meta property="article:tag" content="Principales" /><meta property="article:tag" content="Ransomware" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-11-04T11:26:45+00:00" /><meta property="article:modified_time" content="2019-11-04T12:32:51+00:00" /><meta property="og:updated_time" content="2019-11-04T12:32:51+00:00" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware.jpeg" /><meta property="og:image:secure_url" content="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Varias consultoras, como Everis, Accenture y KPMG, así como la Cadena SER, han sufrido un ciberataque de ransomware que afecta a sus sistemas." /><meta name="twitter:title" content="Everis, Accenture, KPMG y la Cadena SER sufren un ciberataque" /><meta name="twitter:site" content="@muycomputerpro" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware.jpeg" /><meta name="twitter:creator" content="@muycomputerpro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muycomputerpro.com/#website","url":"https://www.muycomputerpro.com/","name":"MuyComputerPRO","potentialAction":{"@type":"SearchAction","target":"https://www.muycomputerpro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque#primaryimage","url":"https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware.jpeg","width":1024,"height":576},{"@type":"WebPage","@id":"https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque#webpage","url":"https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque","inLanguage":"es","name":"Everis, Accenture, KPMG y la Cadena SER sufren un ciberataque","isPartOf":{"@id":"https://www.muycomputerpro.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque#primaryimage"},"datePublished":"2019-11-04T11:26:45+00:00","dateModified":"2019-11-04T12:32:51+00:00","author":{"@id":"https://www.muycomputerpro.com/#/schema/person/21220a9c8624a7166d6bdbb7c1665274"},"description":"Varias consultoras, como Everis, Accenture y KPMG, as\u00ed como la Cadena SER, han sufrido un ciberataque de ransomware que afecta a sus sistemas."},{"@type":["Person"],"@id":"https://www.muycomputerpro.com/#/schema/person/21220a9c8624a7166d6bdbb7c1665274","name":"Celia Valdeolmillos","image":{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=96&d=mm&r=g","caption":"Celia Valdeolmillos"},"description":"Redactora de tecnolog\u00eda con m\u00e1s de 15 a\u00f1os de experiencia, salt\u00e9 del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al d\u00eda de lo que pasa en el sector.","sameAs":["https://www.facebook.com/muycomputerpro","https://www.linkedin.com/in/celiavaldeolmillos/","https://twitter.com/https://twitter.com/muycomputerpro"]}]}</script> <link rel='dns-prefetch' href='//www.muycomputerpro.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//mcpro.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Feed" href="https://www.muycomputerpro.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; RSS de los comentarios" href="https://www.muycomputerpro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Everis y la Cadena SER víctimas de un grave ataque de ransomware RSS de los comentarios" href="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-7112661dbce7ab97ec5bbbb4f5d5dcd4.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-246dc5f932e1a4f8da155c6a162953c3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-a0f03ecaa7fb2a5ba3de882be56aff56.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/esfz-tpnet-ads-links/style-fdd0158d1adc14bcff9fb5027ff982ab.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-47401e3167b175f74e981c3282ea098e.css' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=246dc5f932e1a4f8da155c6a162953c3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-e55af6b9a5f8f7414cc284fa464364b8.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-246dc5f932e1a4f8da155c6a162953c3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-1514e1aa05b22d0e94f8fb5f3bc0afca.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-5d0b81658cb42e22feee70d8aa8b060a.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-bc478c7d7d050f6570a55d9c293f708a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-0cf010b8bff1068227e0d127d17f2587.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-5335ff47b84a5b33baf052c04f33229f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-bc478c7d7d050f6570a55d9c293f708a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-3dedb8aea146b4a13ffabed8c31fe7bb.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.0.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-f8da4bcb88c18dfac2b43307a4947040.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputerpro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputerpro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputerpro.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muycomputerpro.com/?p=157298' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#00146e}#bgon-cookie-bar .boton-aceptar{background:#00146e}#bgon-cookie-bar>span a{color:#00146e!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="amphtml" href="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque/amp"><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '331778667483608');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=331778667483608&ev=PageView&noscript=1"
/></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

    googletag.defineSlot('/3630416/300x600_Superior_MuyComputerPRO', [[300, 250], [300, 600]], 'div-gpt-ad-1460020918179-0')

	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/728x270_LB_MuyComputerPRO', [[728, 270], [728, 90]], 'div-gpt-ad-1460020995792-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Singles_MuyComputerPRO', [300, 250], 'div-gpt-ad-1460021068010-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/468x60_Single_MuyComputerPRO', [468, 60], 'div-gpt-ad-1460021113791-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Inferior_MuyComputerPRO', [[300, 600], [300, 250]], 'div-gpt-ad-1460021482828-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-16']);
 _gaq.push(['_setDomainName', 'muycomputerpro.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> 
 <script type="text/javascript">_linkedin_partner_id = "667994";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=667994&fmt=gif" /> </noscript> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz0x6');
twq('track','PageView');</script>  <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script> </head><body class="post-template-default single single-post postid-157298 single-format-standard et_bloom wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133979" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a></li><li id="menu-item-133980" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a></li><li id="menu-item-133984" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a></li><li id="menu-item-133982" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a></li><li id="menu-item-133983" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a></li><li id="menu-item-133981" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a></li><li id="menu-item-152221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li id="menu-item-146949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li id="menu-item-146818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="/tag/plan-de-carrera">Plan de carrera</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputerpro.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputerpro.com/"><img itemprop="logo" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png" alt="MuyComputerPRO" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputerPRO</h2><div class="mvp-drop-nav-title left"><h4>Everis y la Cadena SER víctimas de un grave ataque de ransomware</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Everis y la Cadena SER víctimas de un grave ataque de ransomware</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/04/amazon-aws-centros-datos-espana"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/amazon-aws-tres-centros-datos-espana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La división de Amazon dedicada a la nube, AWS, abrirá tres centros de datos en España" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/amazon-aws-tres-centros-datos-espana-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/amazon-aws-tres-centros-datos-espana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La división de Amazon dedicada a la nube, AWS, abrirá tres centros de datos en España</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/04/veto-americano-huawei-horas-contadas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El veto americano a Huawei ya tiene las horas contadas</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/04/hiperescaladores-los-catalizadores-del-ecosistema-cloud"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/escalada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/escalada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/escalada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hiperescaladores, los catalizadores del ecosistema cloud</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/04/samsung-space-monitor-para-profesionales-que-necesitan-espacio"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Samsung-Space-Monitor-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Samsung-Space-Monitor-2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Samsung-Space-Monitor-2-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Samsung-Space-Monitor-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Samsung Space Monitor: para profesionales que necesitan espacio</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/10/30/china-esta-a-punto-de-lanzar-su-moneda-digital-asi-es-como-va-a-funcionar"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>China está a punto de lanzar su moneda digital: así es como va a funcionar</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/30/synology-diskstation-ds918-analisis"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Synology DiskStation DS918 +, análisis</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/29/arpanet-cumple-50-anos-como-embrion-de-la-internet-que-ha-cambiado-el-mundo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ARPANET cumple 50 años" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ARPANET cumple 50 años como embrión de la Internet que ha cambiado el mundo</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/25/carreteras-electrificadas-el-futuro-para-reducir-emisiones-de-co2-en-el-transporte"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/carreteras-electrificadas-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carreteras electrificadas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/carreteras-electrificadas-01-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/carreteras-electrificadas-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carreteras electrificadas, el futuro para reducir emisiones de CO2 en el transporte</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/23/diez-tendencias-tecnologicas-que-marcaran-la-proxima-decada"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/realidad_extendida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/realidad_extendida-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/realidad_extendida-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/realidad_extendida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez tendencias tecnológicas que marcarán la próxima década</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/10/25/laura-vignali-hace-falta-que-haya-mas-mujeres-que-quieran-convertirse-en-referentes"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Laura Vignali: &#171;Hace falta que haya más mujeres que quieran convertirse en referentes&#187;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/18/las-ciudad-en-su-conjunto-va-a-ser-la-proxima-infraestructura-critica"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/tony_anscombe-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/tony_anscombe-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/tony_anscombe-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/tony_anscombe-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#171;La ciudad inteligente va a ser la próxima infraestructura crítica&#187;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/17/david-tajuelo-ceo-de-nfon-en-diez-anos-todas-las-comunicaciones-estaran-en-la-nube"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/NFON_david_tajuelo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/NFON_david_tajuelo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/NFON_david_tajuelo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>David Tajuelo, CEO de NFON: &#171;En diez años todas las comunicaciones estarán en la nube&#187;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/11/entrevista-ivo-ivanov-ceo-decix"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/ivo_ivanov_decix-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/ivo_ivanov_decix-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/ivo_ivanov_decix-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/ivo_ivanov_decix-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#171;La evolución del punto de intercambio de Madrid ha superado todas nuestras expectativas&#187;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/09/20/entrevista-hmd-global-luis-peixe"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/Luis-Peixe-HMD-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/Luis-Peixe-HMD-4-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/Luis-Peixe-HMD-4-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/Luis-Peixe-HMD-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#171;Queremos que la marca Nokia vuelva a ser sinónimo de calidad para las empresas&#187;</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/10/07/apple-mac-catalyst-empresas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué supone el lanzamiento de Apple Mac Catalyst para las empresas</p></a></li><li><a href="https://www.muycomputerpro.com/2019/09/27/apple-del-no-la-quiero-a-tener-la-mejor-plataforma-de-ia-del-mercado"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/tim_cook-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/tim_cook-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/tim_cook-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple: del “no la quiero” a tener la mejor plataforma de IA del mercado</p></a></li><li><a href="https://www.muycomputerpro.com/2019/09/23/cinco-pasos-para-definir-una-estrategia-multicloud"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-610x366.jpeg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco pasos para definir una estrategia multicloud</p></a></li><li><a href="https://www.muycomputerpro.com/2019/09/18/fiabilidad-y-condiciones-de-operacion-determinan-la-eleccion-del-hdd-adecuado"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/toshiba.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiabilidad y condiciones de operación determinan la elección del HDD adecuado</p></a></li><li><a href="https://www.muycomputerpro.com/2019/09/12/el-aprendizaje-automatico-clave-en-la-prevencion-y-deteccion-de-ciberataques"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/machine_learning-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/machine_learning-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/machine_learning-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/machine_learning-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El aprendizaje automático, clave en la prevención y detección de ciberataques</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/10/31/descubre-el-futuro-del-sector-ti-en-el-vmworld-2019-de-barcelona"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VMworld-2019.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre el futuro del sector TI en el VMworld 2019 de Barcelona</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/22/todavia-no-te-anticipas-a-tus-clientes-no-te-pierdas-el-oracle-modern-cx-summit"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/cliente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/cliente-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/cliente-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/cliente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Todavía no te anticipas a tus clientes? ¡No te pierdas el Oracle Modern CX Summit!</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/21/qnap-world-tour-2019"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Evento_QNAP_22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Evento_QNAP_22-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Evento_QNAP_22-300x179.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Evento_QNAP_22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>QNAP World Tour 2019 te muestra las oportunidades de negocio en NAS</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/17/un-enfoque-practico-de-las-business-apps-de-microsoft"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom.jpeg 999w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/goom-610x366.jpeg 610w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un enfoque práctico de las business apps de Microsoft</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/14/que-esperamos-del-evento-made-by-google-2019"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/MadeinGoogle2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Made in Google 2019" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/MadeinGoogle2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/MadeinGoogle2019-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/MadeinGoogle2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué esperamos del evento Made by Google 2019</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/10/28/como-gestionar-las-vpn-en-windows-10"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="VPN en Windows 10" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo gestionar las VPN en Windows 10</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/24/impresion-empresas-brother"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="brother_impresion_mcpro" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/brother_impresion_mcpro.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Imprimir sin preocupaciones ¿es posible?</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/10/que-es-un-especialista-ux"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/austin-distel-va_Opp86kfQ-unsplash-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es un especialista UX?</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/08/brother-clinicas-dentix"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-610x366.jpeg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brother renueva el parque de impresión de las clínicas Dentix</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/05/ocho-aplicaciones-para-gestionar-el-tiempo-de-trabajo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gestionar el tiempo de trabajo" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/gestionar_tiempo_trabajo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ocho aplicaciones para gestionar el tiempo de trabajo</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="/tag/plan-de-carrera">Plan de carrera</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputerpro.com/noticias"><span class="mvp-post-cat left">Noticias</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Everis y la Cadena SER víctimas de un grave ataque de ransomware</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-04">4 noviembre, 2019</time> </span><meta itemprop="dateModified" content="2019-11-04"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span> <a href="https://twitter.com/muycomputerpro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1024" height="576" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware.jpeg 1024w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-300x169.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-768x432.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-630x354.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-600x338.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-610x343.jpeg 610w" sizes="(max-width: 1024px) 100vw, 1024px" /><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-1000x576.jpeg"><meta itemprop="width" content="1000"><meta itemprop="height" content="576"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque&amp;t=Everis y la Cadena SER víctimas de un grave ataque de ransomware', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Everis y la Cadena SER víctimas de un grave ataque de ransomware -&amp;url=https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque&title=Everis y la Cadena SER víctimas de un grave ataque de ransomware&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-post-soc-lin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i></li> </a><a href="mailto:?subject=Everis y la Cadena SER víctimas de un grave ataque de ransomware&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque&amp;t=Everis y la Cadena SER víctimas de un grave ataque de ransomware', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Everis y la Cadena SER víctimas de un grave ataque de ransomware -&amp;url=https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque&title=Everis y la Cadena SER víctimas de un grave ataque de ransomware&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-soc-mob-lin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a><a href="whatsapp://send?text=Everis y la Cadena SER víctimas de un grave ataque de ransomware https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Everis y la Cadena SER víctimas de un grave ataque de ransomware&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>No ha empezado bien la semana para varias consultoras, como <strong>Everis</strong>. Tampoco para la <strong>Cadena Ser</strong>. Todas han sufrido un <strong>ciberataque</strong> que ha afectado a sus sistemas y está impidiendo a sus plantillas realizar sus tareas con normalidad. <strong>En el caso de Everis, el ataque ha provocado la caída de su red interna</strong>, y los empleados de la compañía que trabajan en proyectos para clientes externos han ido a trabajar en las compañías de dichos clientes, o bien han sido enviados a trabajar desde casa, con el objetivo de que la empresa pueda solucionar el problema e investigar</p><p>Según apuntan desde <a href="https://bitcoin.es/actualidad/everis-se-encuentra-sufriendo-un-hackeo-cryptografico/" target="_blank" rel="noopener noreferrer">Bitcoin.es</a>, el ataque que está experimentando Everis es a nivel mundial. Al parecer, los trabajadores de la consultora han acudido a sus puestos de trabajo y no han podido acceder a sus equipos, que estaban <strong>infectados por un ataque de tipo ransomware</strong>. Al parecer, Everis han enviado un comunicado a sus trabajadores en el que se les informa de la situación y se les pide que mantengan los ordenadores apagados.</p><p>Asimismo, se informa de que &#171;<em>se ha desconectado la red con clientes y entre oficinas</em>&#171;. Además se les pide que transmitan el mensaje directamente &#171;<em>a equipos y compañeros debido a los problemas de comunicación estándar</em>&#171;. Según parece, el ataque al sistema interno de Everis se ha llevado a cabo al explotar una vulnerabilidad de Microsoft Teams, su plataforma de comunicación.</p><p>Al parecer, Everis no es la única consultora afectada en las últimas horas por un ciberataque. Otras consultoras podrían haberse visto también afectadas. Pero también la Cadena Ser, que según <a href="https://cadenaser.com/ser/2019/11/04/sociedad/1572862102_968725.html" target="_blank" rel="noopener noreferrer">apuntan desde la propia compañía</a>, <strong>han experimentado de madrugada un ataque de ransomware</strong> que ha afectado a todos sus sistemas informáticos. Al parecer, la mayoría de sus terminales no cuentan con acceso a Internet y una gran cantidad de ellos están bloqueados, por lo que muchos trabajadores de la cadena están trabajando desde casa.</p><p>Debido a este ataque, y como parte del protocolo de ciberataques que tienen establecido, la cadena ha tenido que <strong>desconectar todos sus sistemas informáticos operativos</strong>. Por el momento, <strong>la emisión de la SER ha quedado garantizada desde su sede en Madrid</strong>, que opera en este momento apoyada en equipos autónomos. Los técnicos de la compañía están trabajando para la recuperación de la programación local de sus emisoras, que se ha visto seriamente afectada. Al parecer, las ediciones locales de la cadena llevan toda la mañana con problemas, que también habrían afectado a algunos programas de otras emisoras de Prisa Radio, como <strong>Cadena Dial</strong> o <strong>Los 40 Principales</strong>.</p><p>Varias fuentes de la Cadena SER han comentado a EFE que los problemas se están solucionando de manera paulatina y que han puesto el ataque &#171;e<em>n conocimiento del Centro Nacional de Inteligencia (CNI) y del Instituto Nacional de Ciberseguridad (Incibe)</em>&#171;.</p><p>Según un experto, para detener este tipo de ataques se recomienda cerrar el puerto 3389, o bloquear los servicios RPD hasta que pase la oleada.</p> <span class="et_bloom_bottom_trigger"></span><div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4717928654"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputerpro.com/tag/accenture" rel="tag">Accenture</a><a href="https://www.muycomputerpro.com/tag/cadena-ser" rel="tag">cadena ser</a><a href="https://www.muycomputerpro.com/tag/ciberataque" rel="tag">Ciberataque</a><a href="https://www.muycomputerpro.com/tag/destacados" rel="tag">Destacados</a><a href="https://www.muycomputerpro.com/tag/everis" rel="tag">Everis</a><a href="https://www.muycomputerpro.com/tag/kpmg" rel="tag">KPMG</a><a href="https://www.muycomputerpro.com/tag/principales" rel="tag">Principales</a><a href="https://www.muycomputerpro.com/tag/ransomware" rel="tag">Ransomware</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputerpro.com/2019/11/04/amazon-aws-centros-datos-espana" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>La división de Amazon dedicada a la nube, AWS, abrirá tres centros de datos en España</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/muycomputerpro" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/in/celiavaldeolmillos/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Redactora de tecnología con más de 15 años de experiencia, salté del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al día de lo que pasa en el sector.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"/><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"></div><meta itemprop="name" content="MuyComputerPRO"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputerpro.com/2019/11/04/veto-americano-huawei-horas-contadas" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>El veto americano a Huawei ya tiene las horas contadas</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/10/30/china-esta-a-punto-de-lanzar-su-moneda-digital-asi-es-como-va-a-funcionar" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/chinese_people_smartphone-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>China está a punto de lanzar su moneda digital: así es como va a funcionar</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/10/29/arpanet-cumple-50-anos-como-embrion-de-la-internet-que-ha-cambiado-el-mundo" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ARPANET cumple 50 años" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/ARPANET_cumple_50_años-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ARPANET cumple 50 años" /></div><div class="mvp-related-text left relative"><p>ARPANET cumple 50 años como embrión de la Internet que ha cambiado el mundo</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/10/28/samsung-knox-compatibilidad-emm-y-casos-de-exito" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Samsung Knox" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/SamsungKnox-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Samsung Knox" /></div><div class="mvp-related-text left relative"><p>Samsung Knox: compatibilidad EMM y casos de éxito</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/10/28/como-gestionar-las-vpn-en-windows-10" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="VPN en Windows 10" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/VPN_Windows10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="VPN en Windows 10" /></div><div class="mvp-related-text left relative"><p>Cómo gestionar las VPN en Windows 10</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/10/25/laura-vignali-hace-falta-que-haya-mas-mujeres-que-quieran-convertirse-en-referentes" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/developers_conference-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Laura Vignali: &#171;Hace falta que haya más mujeres que quieran convertirse en referentes&#187;</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="157298 https://www.muycomputerpro.com/?p=157298">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460020918179-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020918179-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/11/04/everis-accenture-kpmg-cadena-ser-ciberataque" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ransomware-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span></div><h2>Everis y la Cadena SER víctimas de un grave ataque de ransomware</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/11/04/amazon-aws-centros-datos-espana" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/amazon-aws-tres-centros-datos-espana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="La división de Amazon dedicada a la nube, AWS, abrirá tres centros de datos en España" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/amazon-aws-tres-centros-datos-espana-80x80.jpg 80w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/amazon-aws-tres-centros-datos-espana-560x552.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span></div><h2>La división de Amazon dedicada a la nube, AWS, abrirá tres centros de datos en España</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/11/04/veto-americano-huawei-horas-contadas" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span></div><h2>El veto americano a Huawei ya tiene las horas contadas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/11/04/hiperescaladores-los-catalizadores-del-ecosistema-cloud" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/escalada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/escalada-80x80.jpg 80w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/escalada-560x565.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span></div><h2>Hiperescaladores, los catalizadores del ecosistema cloud</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/11/04/samsung-space-monitor-para-profesionales-que-necesitan-espacio" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Samsung-Space-Monitor-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span></div><h2>Samsung Space Monitor: para profesionales que necesitan espacio</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/11/03/donald-trump-quiere-poner-fin-a-la-guerra-comercial-con-china-firmando-un-acuerdo-en-iowa" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Estados-Unidos-Guerra-comercial-China-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span></div><h2>Donald Trump quiere poner fin a la guerra comercial con China firmando un acuerdo en Iowa</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/10/11/union-europea-alerta-riesgos-5g" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/informe-peligros-redes-5g-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="La Unión Europea alerta de los riesgos de ciberseguridad que traerá consigo el 5G" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>La Unión Europea alerta de los riesgos de ciberseguridad que traerá consigo el 5G</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/11/microservicios-casi-todo-lo-que-tienes-que-saber" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/legos-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Microservicios: casi todo lo que tienes que saber</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/11/interxion-tercer-centro-datos-madrid-mad3" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/interxion-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="interxion" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Interxion presenta oficialmente su tercer centro de datos en Madrid, MAD3</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/08/brother-clinicas-dentix" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/dentix-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Brother renueva el parque de impresión de las clínicas Dentix</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/09/intel-optane-memory-h10-analisis" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/IntelOptane_MemoryH10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Intel Optane Memory H10" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Intel Optane Memory H10, análisis</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/07/apple-mac-catalyst-empresas" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Qué supone el lanzamiento de Apple Mac Catalyst para las empresas</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/10/11/bill-mcdermott-deja-cep-sap" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/bill-mcdermott-deja-ceo-sap-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Bill McDermott" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Bill McDermott deja de ser el CEO de SAP</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/16/reino-unido-confia-a-cray-la-creacion-del-superordenador-mas-potente-de-europa" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Archer-superordenador-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Reino Unido confía a Cray la creación del superordenador más potente de Europa</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/23/diez-tendencias-tecnologicas-que-marcaran-la-proxima-decada" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/realidad_extendida-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>Diez tendencias tecnológicas que marcarán la próxima década</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/20/huawei-esta-negociando-la-licencia-de-su-5g-a-empresas-estadounidenses" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Huawei-5G-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>Huawei está negociando la licencia de su 5G a empresas estadounidenses</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/21/fallece-a-los-62-anos-mark-hurd-ceo-de-oracle" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/mark-hurd-ceo-oracle-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Hurd, CEO de Oracle," /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>Fallece a los 62 años Mark Hurd, CEO de Oracle</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/10/23/hpe-primera-simplicidad-resiliencia-y-rendimiento" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/hpe_primra-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>HPE Primera: simplicidad, resiliencia y rendimiento</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460021482828-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460021482828-0'); });</script> </div></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-zones"><ul><li><a href="/movilidad-profesional/"><span class="mvp-widget-home-title">Movilidad profesional</span></a></li><li><a href="/zona-impresion-profesional/"><span class="mvp-widget-home-title">Impresión profesional</span></a></li><li><a href="/universo-lenovo/"><span class="mvp-widget-home-title">Universo lenovo</span></a></li><li><a href="/zona-ticjob/"><span class="mvp-widget-home-title">Zona Ticjob</span></a></li></ul></div></div></section><section id="tpnet_ads-2" class="mvp-side-widget widget_tpnet_ads"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Los mejores cupones</span></h4></div><div class="tpnet-ads mvp-feat1-list-text" > <a href="https://descuentos.jornada.com.mx/cupones-descuento/xcaret"><h2 class="un-enlace-zox-news"><span>Cupones Xcaret</span></h2></a> <a href="https://descuentos.jornada.com.mx/cupones-descuento/rappi"><h2 class="un-enlace-zox-news"><span>Código Rappi</span></h2></a> <a href="https://descuentos.jornada.com.mx/cupones-descuento/didi-food"><h2 class="un-enlace-zox-news"><span>Cupones DiDi Food</span></h2></a> <a href="https://descuentos.jornada.com.mx/cupones-descuento/didi"><h2 class="un-enlace-zox-news"><span>Cupón DiDi</span></h2></a> <a href="https://descuentos.jornada.com.mx/cupones-descuento/enviaflores"><h2 class="un-enlace-zox-news"><span>Envia Flores cupones</span></h2></a> <a href="https://descuentos.jornada.com.mx/"><h2 class="un-enlace-zox-news"><span>Jornada Descuentos</span></h2></a></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputerpro.com/2019/10/30/synology-diskstation-ds918-analisis" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Synology_destacada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>Synology DiskStation DS918 +, análisis</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/10/29/google-quiere-comprar-fitbit-para-ganar-presencia-en-wearables" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google quiere comprar Fitbit" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/Google_Fitbit-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Google quiere comprar Fitbit" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Reuters: Google quiere comprar Fitbit para frenar a Apple</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/10/28/jeff-bezos-blue-origin-modulo-lunar" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/jeff-bezos-blue-origin-modulo-lunar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jeff Bezos anuncia que Blue Origin desarrollará con otras tres empresas un módulo lunar" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/jeff-bezos-blue-origin-modulo-lunar-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/jeff-bezos-blue-origin-modulo-lunar-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/jeff-bezos-blue-origin-modulo-lunar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/jeff-bezos-blue-origin-modulo-lunar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jeff Bezos anuncia que Blue Origin desarrollará con otras tres empresas un módulo lunar" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Jeff Bezos anuncia que Blue Origin desarrollará con otras tres empresas un módulo lunar</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/10/29/alphabet-resultados-q3-2019" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alphabet" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/resultados-alphabet-q1-2018-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alphabet" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>Los beneficios de Alphabet se quedan por debajo de lo esperado</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76336"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/muycomputer-pro/">Sobre MuyComputerPRO</a></li><li id="menu-item-76337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76337"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-76338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76338"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li><li id="menu-item-76339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76339"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li><li id="menu-item-76340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76340"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/#contacto">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="15" data-idle_timeout="20" data-scroll_pos="10" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2 style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Suscríbete gratis a MCPRO</h2><p>La mejor información sobre tecnología para profesionales IT en su correo electrónico cada semana. Recibe gratis nuestra newsletter con actualidad, especiales, la opinión de los mejores expertos y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_1" data-service="mailpoet" data-list_id="3" data-page_id="157298" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">ENVIAR</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">¡Suscripción completada con éxito!</h2></div></div> <span class="et_bloom_close_button"></span></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-c0321742110f410f2396ad18049dbfc4.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"mcpro"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-6038e7e4af2b615344953856609574b9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"157298 https:\/\/www.muycomputerpro.com\/?p=157298","disqusShortname":"mcpro","disqusTitle":"Everis y la Cadena SER v\u00edctimas de un grave ataque de ransomware","disqusUrl":"https:\/\/www.muycomputerpro.com\/2019\/11\/04\/everis-accenture-kpmg-cadena-ser-ciberataque","postId":"157298"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-c52d71aea3804305d5bd8dc34b056fc1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-b60637819964c2c880cfe9d6cf3a4659.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-2036a6242f8ad9e9aa1a5c81887434d0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-7d3180ebe692cf5050b8edbcb022b840.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min-246dc5f932e1a4f8da155c6a162953c3.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min-246dc5f932e1a4f8da155c6a162953c3.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min-3.14.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-1c0b9465ac2b4cc26e1bdecbadf89446.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-43b260f30438d9a33ff18b192bbbdd70.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min-3.14.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d302becca0","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"fc3db10f77","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9eaad9b049","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-e1b78e276291b1e2733de67be207569f.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b763e0515b","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-78f86221f6e7e6db2879228b8adcb3d5.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=246dc5f932e1a4f8da155c6a162953c3' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-abe27e47e9cea46bc27e08af709daab4.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-2d8fe4920f5c571b5953523fde23d920.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-7961a52be00e23f5b1885b4dff36b013.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/themes/zox-news/js/jquery.infinitescroll.min-246dc5f932e1a4f8da155c6a162953c3.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-246dc5f932e1a4f8da155c6a162953c3.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-8580f95071fcdf65c043d6e4b5cdfba4.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.0.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/jquery.uniform.min-1.3.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputerpro.com\/2019\/11\/04\/everis-accenture-kpmg-cadena-ser-ciberataque","stats_nonce":"373df6d9e5","subscribe_nonce":"a89949cb27","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-619e1ced02f0da203697ac3dc94b6958.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/idle-timer.min-1.3.10.js' defer></script>  <script type="text/javascript">var sc_project=4600295;
                var sc_invisible=1;
                var sc_security="54625be3";
                var scJsHost = (("https:" == document.location.protocol) ?
                    "https://secure." : "http://www.");
                document.write("<sc"+"ript type='text/javascript' src='" +
                    scJsHost+
                    "statcounter.com/counter/counter.js'></"+"script>");

                if (typeof googletag.pubads === "function") {
                    googletag.pubads().refresh();
                }</script> <noscript><div class="statcounter"><a title="free hit counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/4600295/0/54625be3/1/" alt="freehit counter"></a></div></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1572870775 -->