<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.muycomputerpro.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-1000x600.jpg" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-1000x600.jpg" /><meta property="og:url" content="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano" /><meta property="og:title" content="Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano" /><meta property="og:description" content="Todos estamos de acuerdo en que este no va a ser un verano más. La mayoría no pasaremos de los Pirineos y los que vayan a la playa descubrirán que tienen que utilizar una app que les informe sobre qué espacio pueden ocupar sobre la arena y durante cuánto tiempo. La mascarilla nos acompañará hasta [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano"><meta name="twitter:title" content="Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano"><meta name="twitter:description" content="Todos estamos de acuerdo en que este no va a ser un verano más. La mayoría no pasaremos de los Pirineos y los que vayan a la playa descubrirán que tienen que utilizar una app que les informe sobre qué espacio pueden ocupar sobre la arena y durante cuánto tiempo. La mascarilla nos acompañará hasta [&hellip;]"> <script>var et_site_url='https://www.muycomputerpro.com';var et_post_id='164723';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="Todos estamos de acuerdo en que este no va a ser un verano más. La mayoría no pasaremos de los Pirineos y los que vayan a la playa descubrirán que tienen"/><link rel="canonical" href="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano" /><meta property="og:description" content="Todos estamos de acuerdo en que este no va a ser un verano más. La mayoría no pasaremos de los Pirineos y los que vayan a la playa descubrirán que tienen" /><meta property="og:url" content="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano" /><meta property="og:site_name" content="MuyComputerPRO" /><meta property="article:publisher" content="https://www.facebook.com/muycomputerpro" /><meta property="article:tag" content="ciencia ficción" /><meta property="article:tag" content="Libros" /><meta property="article:tag" content="Principales" /><meta property="article:tag" content="Tecnología" /><meta property="article:section" content="A Fondo" /><meta property="article:published_time" content="2020-07-06T11:09:13+00:00" /><meta property="article:modified_time" content="2020-07-06T11:09:56+00:00" /><meta property="og:updated_time" content="2020-07-06T11:09:56+00:00" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86.jpg" /><meta property="og:image:width" content="1350" /><meta property="og:image:height" content="602" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Todos estamos de acuerdo en que este no va a ser un verano más. La mayoría no pasaremos de los Pirineos y los que vayan a la playa descubrirán que tienen" /><meta name="twitter:title" content="Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano" /><meta name="twitter:site" content="@muycomputerpro" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86.jpg" /><meta name="twitter:creator" content="@muycomputerpro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muycomputerpro.com/#website","url":"https://www.muycomputerpro.com/","name":"MuyComputerPRO","potentialAction":{"@type":"SearchAction","target":"https://www.muycomputerpro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano#primaryimage","url":"https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86.jpg","width":1350,"height":602},{"@type":"WebPage","@id":"https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano#webpage","url":"https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano","inLanguage":"es","name":"Cinco libros de ciencia ficci\u00f3n y tecnolog\u00eda para llevarse a la playa este verano","isPartOf":{"@id":"https://www.muycomputerpro.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano#primaryimage"},"datePublished":"2020-07-06T11:09:13+00:00","dateModified":"2020-07-06T11:09:56+00:00","author":{"@id":"https://www.muycomputerpro.com/#/schema/person/4583406772026c45adf6292eaaad8cab"},"description":"Todos estamos de acuerdo en que este no va a ser un verano m\u00e1s. La mayor\u00eda no pasaremos de los Pirineos y los que vayan a la playa descubrir\u00e1n que tienen"},{"@type":["Person"],"@id":"https://www.muycomputerpro.com/#/schema/person/4583406772026c45adf6292eaaad8cab","name":"Rodolfo de Juana","image":{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/100ea468dde4efb62f782db14824dc90?s=96&d=mm&r=g","caption":"Rodolfo de Juana"},"description":"Periodista tecnol\u00f3gico con m\u00e1s de una d\u00e9cada de experiencia en el sector. Editor de MuyComputerPro y coordinador de MuySeguridad, la publicaci\u00f3n de seguridad inform\u00e1tica de referencia.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.muycomputerpro.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//mcpro.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Feed" href="https://www.muycomputerpro.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; RSS de los comentarios" href="https://www.muycomputerpro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano RSS de los comentarios" href="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-30020c89844787f83b1749f68cc41b70.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-472ccb231e6a766e959ec7bcdc3915f9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-a0ca5a96fe4fadcfbd5732998e6118d5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-a7241fc0470ba24dc6e5eb1f175a2e88.css' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=472ccb231e6a766e959ec7bcdc3915f9' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-b14be29ed515d2a1bf4885692e52e10d.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-472ccb231e6a766e959ec7bcdc3915f9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-0e0b71fe9880d4ee4bb34c0720dc322e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-b753deb365b6e55ed3dc4582963a8c69.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-937767d0da22acb7fb9967e87596266d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-b61dd934dc91019815a4083cfafb44a8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-c45bcee45708721e463c102ea6941d17.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-937767d0da22acb7fb9967e87596266d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-0e122abb70338a218cf612c5c80a306c.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-69a1070905e271032f3e1b3717bdc212.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputerpro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputerpro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputerpro.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muycomputerpro.com/?p=164723' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#00146e}#bgon-cookie-bar .boton-aceptar{background:#00146e}#bgon-cookie-bar>span a{color:#00146e!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="amphtml" href="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano/amp"><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '331778667483608');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=331778667483608&ev=PageView&noscript=1"
/></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

    googletag.defineSlot('/3630416/300x600_Superior_MuyComputerPRO', [[300, 250], [300, 600]], 'div-gpt-ad-1460020918179-0')

	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/728x270_LB_MuyComputerPRO', [[728, 270], [728, 90]], 'div-gpt-ad-1460020995792-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Singles_MuyComputerPRO', [300, 250], 'div-gpt-ad-1460021068010-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/468x60_Single_MuyComputerPRO', [468, 60], 'div-gpt-ad-1460021113791-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Inferior_MuyComputerPRO', [[300, 600], [300, 250]], 'div-gpt-ad-1460021482828-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-16']);
 _gaq.push(['_setDomainName', 'muycomputerpro.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> 
 <script type="text/javascript">_linkedin_partner_id = "667994";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=667994&fmt=gif" /> </noscript> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz0x6');
twq('track','PageView');</script>  <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script> </head><body class="post-template-default single single-post postid-164723 single-format-standard et_bloom wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133979" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a></li><li id="menu-item-133980" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a></li><li id="menu-item-133984" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a></li><li id="menu-item-133982" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a></li><li id="menu-item-133983" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a></li><li id="menu-item-133981" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a></li><li id="menu-item-152221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li id="menu-item-146949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li id="menu-item-146818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="https://landing.muypro.com/ebook-devops/">Descargar Ebook DevOps</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputerpro.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputerpro.com/"><img itemprop="logo" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png" alt="MuyComputerPRO" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputerPRO</h2><div class="mvp-drop-nav-title left"><h4>Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/07/06/reino-unido-huawei-redes-5g"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Reino Unido puede dejar a Huawei fuera de sus redes 5G antes de final de año" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reino Unido puede dejar a Huawei fuera de sus redes 5G antes de final de año</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/06/uber-compra-postmates"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Uber compra Postmates por 2.650 millones de dólares" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Uber compra Postmates por 2.650 millones de dólares</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/06/fujitsu-se-pasa-al-teletrabajo-cerrara-la-mitad-de-sus-oficinas-en-japon-antes-de-2022"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fujitsu se pasa al teletrabajo: cerrará la mitad de sus oficinas en Japón antes de 2022</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/06/economia-del-trabajo-desde-casa"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="trabajo desde casa" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nueva «economía del trabajo desde casa» continuará después del COVID-19</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/05/la-cruzada-de-estados-unidos-contra-china-perjudica-a-intel"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estados Unidos contra China" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China-768x462.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China-630x379.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China-600x361.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Estados-Unidos-contra-China-610x367.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La cruzada de Estados Unidos contra China perjudica a Intel</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/03/espanoles-grandes-tecnologicas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="9 españoles en la cumbre de grandes multinacionales tecnológicas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>9 españoles en la cumbre de grandes multinacionales tecnológicas</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/03/windows-10-insider-administradores-it"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Windows-Insider-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Windows-Insider-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Windows-Insider-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Windows-Insider-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Windows Insider para Administradores IT: casi todo lo que necesitas saber</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/01/apple-silicon-quiere-ser-el-mas-rapido"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/002-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/002-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/002-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/002-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple Silicon quiere ser el más rápido</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/30/guia-de-compras-como-escoger-la-microsoft-surface-que-mejor-se-adapta-a-tus-necesidades"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía de compras: cómo escoger la Microsoft Surface que mejor se adapta a tus necesidades</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/06/23/entrevista-gonzalo-de-la-vega-fastly-nos-encanta-ver-cosas-que-son-capaces-de-hacer-nuestros-clientes-nuestra-plataforma"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Entrevista Gonzalo de la Vega - Fastly" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/Fastly_MCPRO_05.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Nos encanta ver lo que son capaces de hacer nuestros clientes con nuestra plataforma»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/19/el-mercado-de-la-identidad-como-servicio-tiene-un-potencial-enorme"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«El mercado de la identidad como servicio tiene un potencial enorme»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/10/entrevista-aws-jonathan-allen"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Jonathan-Allen-aws-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Jonathan-Allen-aws-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/Jonathan-Allen-aws-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/Jonathan-Allen-aws-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«El sector de los servicios financieros se está transformando a todos los niveles»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/05/25/intranets-teletrabajo-liferay"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/liferay-entrevista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/05/liferay-entrevista-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/liferay-entrevista-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/liferay-entrevista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Las intranets jugarán un papel fundamental en los escenarios de teletrabajo»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/05/22/entevista-alberto-tejero-panda"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/panda-entrevista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/05/panda-entrevista-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/panda-entrevista-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/panda-entrevista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Los EDR proporcionan una visión global de las amenazas»</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/06/26/la-nueva-normalidad-en-el-desarrollo-del-software"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IBM y el Proyecto Mainframe Abierto inician un programa para desarrolladores de COBOL" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/04/ibm-proyecto-mainframe-abierto-cobol.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nueva normalidad en el desarrollo del software</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/24/no-dejemos-que-la-covid-19-haga-descarrilar-dos-anos-de-esfuerzos-del-rgpd"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="70% de empresas no cumple al completo la RGPD cuatro meses después de su entrada en vigor" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/empresas-cumplen-rgpd.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No dejemos que la COVID-19 haga descarrilar dos años de esfuerzos del RGPD</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/22/el-liquid-workplace-impulsa-las-nuevas-formas-de-trabajo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/employees-from-workplace-1920x1251-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/06/employees-from-workplace-1920x1251-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/employees-from-workplace-1920x1251-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/employees-from-workplace-1920x1251-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Liquid Workplace impulsa las nuevas formas de trabajo</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/19/red-hat-unifica-maquinas-virtuales-y-apps-nativas-de-la-nube-con-openshift-virtualization"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/redhatopenshift.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Red Hat unifica máquinas virtuales y apps nativas de la nube con OpenShift virtualization</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/17/robotic-process-automation-como-sera-el-empleado-del-futuro"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Telefónica inicia Activation Programme, programa para startups de España, Alemania y Reino Unido" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/telefonica-activation-programme-startups-inteligencia-artificial-iot-blockchain.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Robotic Process Automation: ¿Cómo será el empleado del futuro?</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/07/01/liferay-digital-symposium-2020-soluciones-reales-para-desafios-digitales"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/maxresdefault-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/maxresdefault-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liferay Digital Symposium 2020: soluciones reales para desafíos digitales</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/23/hpe-confirma-que-greenlake-es-su-gran-apuesta-de-futuro-en-el-hpe-spain-summit"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/02/JoseMariaTorre_HPE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="José María de la Torre, de HPE: &quot;En 2019 hemos afianzado nuestra apuesta por convertirnos en una compañía as a service&quot;" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/02/JoseMariaTorre_HPE-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/02/JoseMariaTorre_HPE-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/02/JoseMariaTorre_HPE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE confirma que Greenlake es su gran apuesta de futuro en el HPE Spain Summit</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/22/arranca-el-hpe-discover-virtual-experience"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/HPE-Discover-Virtual-Experience-Black-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/05/HPE-Discover-Virtual-Experience-Black-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/HPE-Discover-Virtual-Experience-Black-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/HPE-Discover-Virtual-Experience-Black-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca el HPE Discover Virtual Experience</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/17/sap-se-compromete-con-el-cambio-climatico-y-la-industria-4-0-en-su-sapphire-now"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/sapphirenow2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/06/sapphirenow2020-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/sapphirenow2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SAP se compromete con el cambio climático y la industria 4.0 en su SAPPHIRE Now</p></a></li><li><a href="https://www.muycomputerpro.com/2020/06/16/los-datos-son-el-nuevo-lenguaje-empresarial-sabes-hablarlo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="qlikworld-online-2020" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/qlikworld-online-2020.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los datos son el nuevo lenguaje empresarial, ¿sabes hablarlo?</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/07/06/la-biblioteca-nacional-confia-en-hpe-para-el-futuro-de-su-catalogo-digital"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-768x462.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-630x379.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-600x361.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-610x367.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Biblioteca Nacional confía en HPE para el futuro de su catálogo digital</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/03/teletrabajo-revolucion-silenciosa-mercado-laboral"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/img1-MC.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Teletrabajo: todo lo que necesitas saber</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/03/estrenamos-la-web-de-apoyo-al-canal-todos-los-recursos-y-las-mejores-iniciativas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrenamos la web de apoyo al Canal: todos los recursos y las mejores iniciativas</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/02/asi-sera-el-puesto-de-trabajo-tras-la-covid-19-descubrelo-en-directo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/estudio_LG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/estudio_LG-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/estudio_LG-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/estudio_LG-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así será el puesto de trabajo tras la COVID-19: ¡Descúbrelo en directo!</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/02/transformacion-abierta-innovacion-empresa"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/transformacion_abierta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/transformacion_abierta-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/transformacion_abierta-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/transformacion_abierta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre cómo la transformación abierta lleva a la innovación en tu empresa</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="https://landing.muypro.com/ebook-devops/">Descargar Ebook DevOps</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-temp2"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputerpro.com/a-fondo"><span class="mvp-post-cat left">A Fondo</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/100ea468dde4efb62f782db14824dc90?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/100ea468dde4efb62f782db14824dc90?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-06">6 julio, 2020</time> </span><meta itemprop="dateModified" content="2020-07-06"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputerpro.com/author/rodolfo_de_juana-2" title="Entradas de Rodolfo de Juana" rel="author">Rodolfo de Juana</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1350" height="602" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86.jpg 1350w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-300x134.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-768x342.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-630x281.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-600x268.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-610x272.jpg 610w" sizes="(max-width: 1350px) 100vw, 1350px" /><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano&amp;t=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano -&amp;url=https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano&title=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-post-soc-lin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i></li> </a><a href="mailto:?subject=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano&amp;t=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano -&amp;url=https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano&title=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-soc-mob-lin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a><a href="whatsapp://send?text=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>Todos estamos de acuerdo en que este no va a ser un verano más. La mayoría no pasaremos de los Pirineos y los que vayan a la playa descubrirán que tienen que utilizar una app que les informe sobre qué espacio pueden ocupar sobre la arena y durante cuánto tiempo. La mascarilla nos acompañará hasta el borde de la piscina y «distancia de seguridad» tiene todos los papeles para convertirse en un hit musical.Con estos ingredientes, leer va a servir para alejarnos de esa distopía en la que parece que vivimos desde hace meses.</p><p>Como viene siendo habitual en los últimos años, en MCPRO queremos recomendaros algunas de las mejores lecturas que os podéis llevar para desconectar. En esta ocasión os proponemos cinco novelas «tecnológicas» que apuntan hacia el futuro de la Inteligencia Artificial y al qué es lo que nos define como seres humanos. ¡Buena lectura!</p><div class="recomienda-wrap"><p class="info-title">MCPRO Recomienda</p><div class="div-bloque"><div class="text">Estudio sobre ciberseguridad en la empresa española <a class="link" target="_blank" href="https://landing.muypro.com/estudio-ciberseguridad/">¡Participa en nuestra encuesta y gana!</a></div></div><div class="div-bloque"><div class="text">Garantiza la continuidad de tu negocio en el nuevo entorno de teletrabajo <a class="link" target="_blank" href="https://landing.muypro.com/nfon-teletrabajo/">¡Descárgate la guía!</a></div></div><div class="div-bloque"><div class="text">Cloud computing: adopción, inversión y desafíos en la empresa <a class="link" target="_blank" href="https://landing.muypro.com/denodo-estudio-cloud/">¡Descárgate el informe!</a></div></div></div><h3>Máquinas como yo (Ian McEwan)</h3><p>En la que ha sido una de las sensaciones literarias de la pasada temporada, Ian McEwan plantea un mundo en el que las máquinas podrían llegar a pensar como los seres humanos.</p><p>La acción de «Máquinas como yo» se sitúa en los años ochenta del siglo pasado, en un Londres distópico y alternativo, en el  que el Reino Unido ha perdido la Guerra de las Malvinas y el científico <strong>Alan Turing</strong> no sólo no se ha suicidado sino que ha dedicado todas sus energías al desarrollo de la Inteligencia Artificial y los primeros seres humanos «sintéticos»: seres prácticamente perfectos, sin las fisuras pero también sin los matices morales de los verdaderos seres humanos.</p><h3>Agency (William Gibson)</h3><p>Desde que William Gibson publicó su «Neuromante» en 1984, se ha convertido en uno de los escritores de ciencia ficción de referencia. En su nueva novela «Agency», nos presenta a Verity Jane, una <em>beta tester</em> a la que se encarga probar un nuevo producto: un asistente digital al que se accede a través de unas gafas inteligentes.</p><p>Por supuesto nada es tan sencillo como parece y «Eunice» que así se llama la IA que incorporan las nuevas gafas <strong>no es un asistente cualquiera</strong>; de hecho resulta ser tan inteligente que no parece haber sido programada por ningún ser humano. Al mismo tiempo, la acción se traslada a una línea temporal diferente en la que en lo que podría ser un escenario salido de «Los Juegos del Hambre» todos luchan por conseguir el gran Jackpot.</p><h3>Carbono Modificado (Richard Morgan)</h3><p>La trama de «Carbono Modificado» le valió a Richard Morgan que en 2018 Netflix estrenase «<strong>Altered Carbon»</strong> en su plataforma. La novela recoge algunos ingredientes clásicos del género, introduciendo además algunas de las premisas que ya hemos visto en otras series como «Black Mirror» (Netflix)  o en la divertida «The Upload» (Amazon Prime Video).</p><p>La acción se desarrolla en el año 2384 y estamos en un momento en el que la identidad humana puede almacenarse en un soporte digital y transferirse de un cuerpo a otro, lo que permite a los seres humanos <strong>sobrevivir a la muerte física</strong> al asegurarse que sus recuerdos y su consciencia sean «insertados» en nuevos cuerpos.</p><p>Con estas premisas, Takeshi Kovacs, un exmiembro de las unidades militares especiales, «renacerá» en un nuevo cuerpo para investigar su propio asesinato.</p><h3>Armada  (Ernest Cline)</h3><p>Ernest Cline alcanzó la fama mundial con <strong>«Ready Player One»</strong>, distopía que hacía de la realidad virtual su elemento principal y que acabó siendo llevada al cine por Steven Spielberg en 2018, convirtiéndose en uno de los grandes taquilleros del año.</p><p>En su segundo libro, «Armada», Cline vuelve por sus fueros en la que es otra declaración de amor a los videojuegos. En este caso nos presenta a <strong>Zack Lightman</strong>, un <em>geek </em>que no se separa del ordenador y que se pasa el día soñando en un mundo de aventuras que se le antoja totalmente alejado de su realidad.</p><p>Por supuesto que un día vea desde su ventana un plantillo volante no se lo esperaba. Y que tenga que utilizar todo lo que sabe del mundo de los videojuegos para salvar al planeta, mucho menos.</p><h3>Nunca me abandones (Kazuo Ishiguro)</h3><p>Que un autor que es capaz de recrear como nadie la aristocracia inglesa en la magnífica «Los restos del día» se marque una señora distopía en «Nunca me abandones», merece un premio Nobel. De hecho el jurado de los Premios se mostró de acuerdo e el autor inglés se hizo con el <strong>Premio Nobel de Literatura en 2017.</strong></p><p>A primera vista, los jovencitos que estudian en el internado de Hailsham son como cualquier otro grupo de adolescentes. Practican deportes, o tienen clases de arte donde sus profesoras se dedican a estimular su creatividad. Es un mundo hermético, donde los pupilos no tienen otro contacto con el mundo exterior que Madame, como llaman a la mujer que viene a llevarse las obras más interesantes de los adolescentes, representa uno de las pocas figuras que les pone el contacto con el mundo real. El lector irá descubriendo que en Hailsham todo es una representación donde los jóvenes actores no saben que lo son, ni lo que se espera de ellos.</p> <span class="et_bloom_bottom_trigger"></span><div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4717928654"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputerpro.com/tag/ciencia-ficcion" rel="tag">ciencia ficción</a><a href="https://www.muycomputerpro.com/tag/libros" rel="tag">Libros</a><a href="https://www.muycomputerpro.com/tag/principales" rel="tag">Principales</a><a href="https://www.muycomputerpro.com/tag/tecnologia" rel="tag">Tecnología</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputerpro.com/2020/07/03/espanoles-grandes-tecnologicas" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>9 españoles en la cumbre de grandes multinacionales tecnológicas</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/100ea468dde4efb62f782db14824dc90?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/100ea468dde4efb62f782db14824dc90?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputerpro.com/author/rodolfo_de_juana-2" title="Entradas de Rodolfo de Juana" rel="author">Rodolfo de Juana</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Periodista tecnológico con más de una década de experiencia en el sector. Editor de MuyComputerPro y coordinador de MuySeguridad, la publicación de seguridad informática de referencia.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"/><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"></div><meta itemprop="name" content="MuyComputerPRO"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputerpro.com/2020/07/03/espanoles-grandes-tecnologicas" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="9 españoles en la cumbre de grandes multinacionales tecnológicas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/espanoles-frente-tecnologicas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="9 españoles en la cumbre de grandes multinacionales tecnológicas" /></div><div class="mvp-related-text left relative"><p>9 españoles en la cumbre de grandes multinacionales tecnológicas</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/07/03/msi-pro-mp241-un-monitor-profesional-economico-e-interesante" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-400x240.jpg" class="mvp-reg-img wp-post-image" alt="MSI PRO MP241" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/MSI-PRO-MP241-80x80.jpg" class="mvp-mob-img wp-post-image" alt="MSI PRO MP241" /></div><div class="mvp-related-text left relative"><p>MSI PRO MP241, un monitor profesional económico e interesante</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/07/03/estrenamos-la-web-de-apoyo-al-canal-todos-los-recursos-y-las-mejores-iniciativas" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Estrenamos la web de apoyo al Canal: todos los recursos y las mejores iniciativas</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/07/03/acer-presenta-el-chromebook-spin-713-un-convertible-de-primera-con-cpu-core-i7-vpro" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Chromebook Spin 713" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Chromebook-Spin-713-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Chromebook Spin 713" /></div><div class="mvp-related-text left relative"><p>Acer presenta el Chromebook Spin 713, un convertible de primera con CPU Core i7 vPro</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/07/02/google-medidas-ayudar-pymes-emea" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google anuncia un paquete de medidas para ayudar a pymes y trabajadores en EMEA" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-ayudas-pymes-trabajadores-emea-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Google anuncia un paquete de medidas para ayudar a pymes y trabajadores en EMEA" /></div><div class="mvp-related-text left relative"><p>Google anuncia ayudas para las empresas europeas afectadas por el COVID-19</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/07/01/ibm-nombra-a-marta-martinez-nueva-directora-general-de-ibm-emea-horacio-morell-asume-la-presidencia-de-la-filial-espanola" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>IBM nombra a Marta Martínez nueva directora general de IBM EMEA. Horacio Morell asume la presidencia de la filial española.</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="164723 https://www.muycomputerpro.com/?p=164723">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460020918179-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020918179-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/07/06/reino-unido-huawei-redes-5g" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/huawei-reino-unido-redes-5g-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Reino Unido puede dejar a Huawei fuera de sus redes 5G antes de final de año" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span></div><h2>Reino Unido puede dejar a Huawei fuera de sus redes 5G antes de final de año</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/07/06/uber-compra-postmates" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/uber-compra-postmates-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Uber compra Postmates por 2.650 millones de dólares" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span></div><h2>Uber compra Postmates por 2.650 millones de dólares</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/07/06/fujitsu-se-pasa-al-teletrabajo-cerrara-la-mitad-de-sus-oficinas-en-japon-antes-de-2022" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/fujitsu-articulo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span></div><h2>Fujitsu se pasa al teletrabajo: cerrará la mitad de sus oficinas en Japón antes de 2022</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/07/06/la-biblioteca-nacional-confia-en-hpe-para-el-futuro-de-su-catalogo-digital" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Biblioteca-Nacional-España-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 4 horas</span></div><h2>La Biblioteca Nacional confía en HPE para el futuro de su catálogo digital</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/07/06/economia-del-trabajo-desde-casa" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/trabajo-desde-casa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="trabajo desde casa" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 13 horas</span></div><h2>La nueva «economía del trabajo desde casa» continuará después del COVID-19</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/06/10/fujitsu-acelera-la-transformacion-digital-con-eternus-dsp-una-plataforma-de-servicios-de-datos-de-almacenamiento-flexible-y-definido-por-software" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/fujitsu_eternus_dsp-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Notas de prensa</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Fujitsu acelera la transformación digital con Eternus DSP, una plataforma de servicios de datos de almacenamiento flexible y definido por software</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/11/windows-10-2004-profesionales-it" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Windows10_2004-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows 10 2004" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Windows 10 2004: novedades para profesionales IT</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/08/el-phishing-movil-empresarial-se-dispara" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/phishing_movil_empresarial-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>El phishing móvil empresarial se dispara</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/09/se-cumplen-25-anos-de-la-primera-version-de-php" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/php7-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Se cumplen 25 años de la primera versión de PHP</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/08/que-sabes-de-hpe-greenlake" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/HPE-Entrevista-GreenLake-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>¿Qué sabes de HPE GreenLake?</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/10/entrevista-aws-jonathan-allen" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Jonathan-Allen-aws-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>«El sector de los servicios financieros se está transformando a todos los niveles»</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/06/09/se-cumplen-25-anos-de-la-primera-version-de-php" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/php7-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Se cumplen 25 años de la primera versión de PHP</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/16/estados-unidos-empresas-eeuu-trabajar-huawei-5g" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/estados-unidos-empresas-huawei-estandares-5g-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Estados Unidos dejará a las empresas de EEUU trabajar con Huawei, pero para desarrollar estándares 5G" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Estados Unidos dejará a las empresas de EEUU trabajar con Huawei, pero para desarrollar estándares 5G</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/23/keynote-del-wwdc-2020" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Keynote-WWDC-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="keynote del WWDC 2020" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>La keynote del WWDC 2020 ofrece mucho software y el «bombazo» de Apple silicon</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/08/hamburgo-munich-dejar-microsoft-open-source" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/hamburgo-munich-pasa-microsoft-open-source-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Hamburgo sigue a Munich y otras regiones alemanas: quiere dejar Microsoft y pasar al open source" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Hamburgo sigue a Munich y otras regiones alemanas: quiere dejar Microsoft y pasar al open source</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/07/06/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/C86-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>Cinco libros de ciencia ficción y tecnología para llevarse a la playa este verano</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/06/08/tras-el-covid-19-la-telemedicina-acelera-en-espana" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/telemedicina-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Tras el COVID-19, la telemedicina acelera en España</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460021482828-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460021482828-0'); });</script> </div></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-zones"><ul><li><a href="/movilidad-profesional/"><span class="mvp-widget-home-title">Movilidad profesional</span></a></li><li><a href="/zona-impresion-profesional/"><span class="mvp-widget-home-title">Impresión profesional</span></a></li><li><a href="/universo-lenovo/"><span class="mvp-widget-home-title">Universo lenovo</span></a></li><li><a href="/zona-ticjob/"><span class="mvp-widget-home-title">Zona Ticjob</span></a></li></ul></div></div></section></div></div></div></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputerpro.com/2020/06/30/nutanix-presenta-nuevas-soluciones-para-que-los-profesionales-de-ti-puedan-gestionar-en-remoto-las-infraestructuras-en-la-nube" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/nutanix-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/05/nutanix-400x240.png 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/nutanix-1000x600.png 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/05/nutanix-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/nutanix-80x80.png" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Notas de prensa</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>Nutanix presenta nuevas soluciones para que los profesionales de TI puedan gestionar en remoto las infraestructuras en la nube</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/07/01/ibm-nombra-a-marta-martinez-nueva-directora-general-de-ibm-emea-horacio-morell-asume-la-presidencia-de-la-filial-espanola" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/marta-martinez-ibm-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>IBM nombra a Marta Martínez nueva directora general de IBM EMEA. Horacio Morell asume la presidencia de la filial española.</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/06/30/guia-de-compras-como-escoger-la-microsoft-surface-que-mejor-se-adapta-a-tus-necesidades" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/Microsoft-Surface-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>Guía de compras: cómo escoger la Microsoft Surface que mejor se adapta a tus necesidades</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/06/30/india-prohibe-apps-china-tiktok" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="India prohibe 59 apps de China, entre ellas TikTok, por motivos de seguridad nacional" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/06/india-prohibe-apps-china-tiktok-80x80.jpg" class="mvp-mob-img wp-post-image" alt="India prohibe 59 apps de China, entre ellas TikTok, por motivos de seguridad nacional" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>India prohibe 59 apps de China, entre ellas TikTok, por motivos de seguridad nacional</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76336"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/muycomputer-pro/">Sobre MuyComputerPRO</a></li><li id="menu-item-76337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76337"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-76338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76338"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li><li id="menu-item-76339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76339"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li><li id="menu-item-76340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76340"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/#contacto">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="15" data-idle_timeout="20" data-scroll_pos="10" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2 style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Suscríbete gratis a MCPRO</h2><p>La mejor información sobre tecnología para profesionales IT en su correo electrónico cada semana. Recibe gratis nuestra newsletter con actualidad, especiales, la opinión de los mejores expertos y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_1" data-service="mailpoet" data-list_id="3" data-page_id="164723" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">ENVIAR</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">¡Suscripción completada con éxito!</h2></div></div> <span class="et_bloom_close_button"></span></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-0fdf5ba037cda3a46528247eb96cb17f.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"mcpro"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-731aec9c94e6a85adb986c28e4aa4748.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"164723 https:\/\/www.muycomputerpro.com\/?p=164723","disqusShortname":"mcpro","disqusTitle":"Cinco libros de ciencia ficci\u00f3n y tecnolog\u00eda para llevarse a la playa este verano","disqusUrl":"https:\/\/www.muycomputerpro.com\/2020\/07\/06\/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano","postId":"164723"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-5fd739d06fa87599a9f0966ab939947d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-f22e91962416c52dd9cefec01d9d0caf.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-32ab54c7ce0ea5f614ca891ef8945fce.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-d94e7975d36446344c1ceba2161119be.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min-472ccb231e6a766e959ec7bcdc3915f9.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min-472ccb231e6a766e959ec7bcdc3915f9.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min-3.14.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-eb6671eb520a0e2bdae209ca774dba56.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-c2a25f5bf75c1e40e917f7f11924a6f3.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min-3.14.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e10c170073","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"0c79edfd72","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"719a85d365","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-cb730c60aebb62a44b0a58753c2a4c97.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"987da2da6e","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-a7069141159252bd53392cf2aa2df70a.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=472ccb231e6a766e959ec7bcdc3915f9' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-47316cb860e67625e516555ad41c6d8e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-fb9d9e3c9505eb8ea3d5e8c3b9653860.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-bf1751b0515eca2ff97b3b5ec07b5b66.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/themes/zox-news/js/jquery.infinitescroll.min-472ccb231e6a766e959ec7bcdc3915f9.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-472ccb231e6a766e959ec7bcdc3915f9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-ffd4a004261670371da946fad54f91fe.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.2.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/jquery.uniform.min-1.3.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputerpro.com\/2020\/07\/06\/cinco-libros-de-ciencia-ficcion-y-tecnologia-para-llevarse-a-la-playa-este-verano","stats_nonce":"a8b69b829e","subscribe_nonce":"1fa6327f6d","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-4aef7d0a58b35917cfd36b5c6a3b6944.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/idle-timer.min-1.3.10.js' defer></script>  <script type="text/javascript">var sc_project=4600295;
                var sc_invisible=1;
                var sc_security="54625be3";
                var scJsHost = (("https:" == document.location.protocol) ?
                    "https://secure." : "http://www.");
                document.write("<sc"+"ript type='text/javascript' src='" +
                    scJsHost+
                    "statcounter.com/counter/counter.js'></"+"script>");

                if (typeof googletag.pubads === "function") {
                    googletag.pubads().refresh();
                }</script> <noscript><div class="statcounter"><a title="free hit counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/4600295/0/54625be3/1/" alt="freehit counter"></a></div></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594033800 -->