<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.muycomputerpro.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-1000x600.jpg" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-1000x600.jpg" /><meta property="og:url" content="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web" /><meta property="og:title" content="Tim Berners-Lee publica su &#171;Contrato para la Web&#187;" /><meta property="og:description" content="Tim Berners-Lee ha publicado el primer borrador de su &#171;Contrato para la Web&#171;, un documento que intenta sumar a gobiernos, empresas y usuarios a un conjunto compartido de compromisos para mejorar la Web. Hace casi 30 años que Sir Tim Berners-Lee, reconocido &#171;padre de la WWW&#187;, escribió la propuesta de un sistema de distribución de [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web"><meta name="twitter:title" content="Tim Berners-Lee publica su &#171;Contrato para la Web&#187;"><meta name="twitter:description" content="Tim Berners-Lee ha publicado el primer borrador de su &#171;Contrato para la Web&#171;, un documento que intenta sumar a gobiernos, empresas y usuarios a un conjunto compartido de compromisos para mejorar la Web. Hace casi 30 años que Sir Tim Berners-Lee, reconocido &#171;padre de la WWW&#187;, escribió la propuesta de un sistema de distribución de [&hellip;]"> <script>var et_site_url='https://www.muycomputerpro.com';var et_post_id='151808';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Tim Berners-Lee publica su &quot;Contrato para la Web&quot; » MCPRO</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="Tim Berners-Lee ha publicado el primer borrador de su &quot;Contrato para la Web&quot;, sumando compromisos a gobiernos, empresas y usuarios"/><link rel="canonical" href="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Tim Berners-Lee publica su &quot;Contrato para la Web&quot; » MCPRO" /><meta property="og:description" content="Tim Berners-Lee ha publicado el primer borrador de su &quot;Contrato para la Web&quot;, sumando compromisos a gobiernos, empresas y usuarios" /><meta property="og:url" content="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web" /><meta property="og:site_name" content="MuyComputerPRO" /><meta property="article:publisher" content="https://www.facebook.com/muycomputerpro" /><meta property="article:author" content="https://www.facebook.com/muycomputerpro" /><meta property="article:tag" content="Internet" /><meta property="article:tag" content="Tim Berners Lee" /><meta property="article:tag" content="Web" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-07-23T22:03:38+00:00" /><meta property="article:modified_time" content="2019-07-23T12:49:29+00:00" /><meta property="og:updated_time" content="2019-07-23T12:49:29+00:00" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tim Berners-Lee ha publicado el primer borrador de su &quot;Contrato para la Web&quot;, sumando compromisos a gobiernos, empresas y usuarios" /><meta name="twitter:title" content="Tim Berners-Lee publica su &quot;Contrato para la Web&quot; » MCPRO" /><meta name="twitter:site" content="@muycomputerpro" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web.jpg" /><meta name="twitter:creator" content="@jrvirtual" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.muycomputerpro.com/#organization","name":"","url":"https://www.muycomputerpro.com/","sameAs":["https://www.facebook.com/muycomputerpro","https://twitter.com/muycomputerpro"]},{"@type":"WebSite","@id":"https://www.muycomputerpro.com/#website","url":"https://www.muycomputerpro.com/","name":"MuyComputerPRO","publisher":{"@id":"https://www.muycomputerpro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.muycomputerpro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#primaryimage","url":"https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web.jpg","width":1400,"height":600,"caption":"Contrato para la Web"},{"@type":"WebPage","@id":"https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#webpage","url":"https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web","inLanguage":"es","name":"Tim Berners-Lee publica su &quot;Contrato para la Web&quot; \u00bb MCPRO","isPartOf":{"@id":"https://www.muycomputerpro.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#primaryimage"},"datePublished":"2019-07-23T22:03:38+00:00","dateModified":"2019-07-23T12:49:29+00:00","description":"Tim Berners-Lee ha publicado el primer borrador de su \"Contrato para la Web\", sumando compromisos a gobiernos, empresas y usuarios"},{"@type":"Article","@id":"https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#article","isPartOf":{"@id":"https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#webpage"},"author":{"@id":"https://www.muycomputerpro.com/author/juan_martin#author"},"headline":"Tim Berners-Lee publica su &#171;Contrato para la Web&#187;","datePublished":"2019-07-23T22:03:38+00:00","dateModified":"2019-07-23T12:49:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#webpage"},"publisher":{"@id":"https://www.muycomputerpro.com/#organization"},"image":{"@id":"https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#primaryimage"},"keywords":"Internet,Tim Berners Lee,Web","articleSection":"Noticias"},{"@type":["Person"],"@id":"https://www.muycomputerpro.com/author/juan_martin#author","name":"Juan Ranchal","image":{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=96&d=mm&r=g","caption":"Juan Ranchal"},"description":"Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.","sameAs":["https://www.facebook.com/muycomputerpro","https://www.linkedin.com/groups/3691753/profile","https://twitter.com/https://twitter.com/jrvirtual"]}]}</script> <link rel='dns-prefetch' href='//www.muycomputerpro.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//mcpro.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Feed" href="https://www.muycomputerpro.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; RSS de los comentarios" href="https://www.muycomputerpro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Tim Berners-Lee publica su &#171;Contrato para la Web&#187; RSS de los comentarios" href="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-72bc66e64853df5dd8de63d87f68a824.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputerpro.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-5afa6a00c49eb69b996f7c3686e68dfa.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/esfz-tpnet-ads-links/style-67eeb57c876458e5697d29e4edca6fa1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-7f94562f9ca4a1944da7a9fa55cddeac.css' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-2c07e02096f9685730d4cc4e79831db7.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputerpro.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-72ef669f978a94b7f69da608e5c2b408.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-5b7f5cd41c574b7780e145b7800e87e4.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-6e30d3480965bc8b52e6355456a518e9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-abc208af36a7bf32203eb3fb6a99ec06.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-14a1c4a83f657110330bb656690341c7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-6e30d3480965bc8b52e6355456a518e9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-314f4ef574e719a5d95aa302bd646b77.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputerpro.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-f832a56043b25afd916cfb5b5d59f0cc.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputerpro.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputerpro.com/?p=151808' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#00146e}#bgon-cookie-bar .boton-aceptar{background:#00146e}#bgon-cookie-bar>span a{color:#00146e!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="amphtml" href="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web/amp"><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '331778667483608');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=331778667483608&ev=PageView&noscript=1"
/></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

    googletag.defineSlot('/3630416/300x600_Superior_MuyComputerPRO', [[300, 250], [300, 600]], 'div-gpt-ad-1460020918179-0')

	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/728x270_LB_MuyComputerPRO', [[728, 270], [728, 90]], 'div-gpt-ad-1460020995792-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Singles_MuyComputerPRO', [300, 250], 'div-gpt-ad-1460021068010-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/468x60_Single_MuyComputerPRO', [468, 60], 'div-gpt-ad-1460021113791-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Inferior_MuyComputerPRO', [[300, 600], [300, 250]], 'div-gpt-ad-1460021482828-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-16']);
 _gaq.push(['_setDomainName', 'muycomputerpro.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> 
 <script type="text/javascript">_linkedin_partner_id = "667994";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=667994&fmt=gif" /> </noscript> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz0x6');
twq('track','PageView');</script>  <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script> </head><body class="post-template-default single single-post postid-151808 single-format-standard et_bloom wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133979" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a></li><li id="menu-item-133980" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a></li><li id="menu-item-133984" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a></li><li id="menu-item-133982" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a></li><li id="menu-item-133983" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a></li><li id="menu-item-133981" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a></li><li id="menu-item-146949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li id="menu-item-146818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="/tag/plan-de-carrera">Plan de carrera</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputerpro.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputerpro.com/"><img itemprop="logo" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png" alt="MuyComputerPRO" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputerPRO</h2><div class="mvp-drop-nav-title left"><h4>Tim Berners-Lee publica su &#171;Contrato para la Web&#187;</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contrato para la Web" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tim Berners-Lee publica su &#171;Contrato para la Web&#187;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/23/los-ingresos-de-huawei-han-crecido-un-30-a-pesar-del-veto-de-estados-unidos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los ingresos de Huawei han crecido un 30% a pesar del veto de Estados Unidos</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/23/cnmc-expediente-telefonica-compra-dts"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/Telefónica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Telefónica CNMC" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/04/Telefónica-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Telefónica-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Telefónica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CNMC abre expediente a Telefónica por posible incumplimiento de compromisos de la compra de DTS</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/23/microsoft-invierte-openai-proveedor-nube"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Microsoft invierte 1.000 millones en OpenAI y se convierte en su proveedor de nube exclusivo" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-300x179.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-768x459.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-630x377.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-600x359.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-610x365.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Microsoft invierte 1.000 millones en OpenAI y se convierte en su proveedor de nube exclusivo</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/23/melissa-di-donato-ceo-suse"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Melissa Di Donato será la nueva CEO de SuSE" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Melissa Di Donato será la nueva CEO de SUSE</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/07/23/pedro-sanchez-innovacion-transformacion-digital-empresa"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/planes-gobierno-legislatura-innovacion-ciencia-transformacion-digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Esto promete Pedro Sánchez para la legislatura en innovación, transformación digital o empresa" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/planes-gobierno-legislatura-innovacion-ciencia-transformacion-digital-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/planes-gobierno-legislatura-innovacion-ciencia-transformacion-digital-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/planes-gobierno-legislatura-innovacion-ciencia-transformacion-digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esto promete Pedro Sánchez para la legislatura en innovación, transformación digital o empresa</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/22/apollo-guidance-computer-la-historia-del-ordenador-que-nos-llevo-a-la-luna"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/apollo-1-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/apollo-1-portada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/apollo-1-portada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/apollo-1-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apollo Guidance Computer, la historia del ordenador que nos llevó a la Luna</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/19/telefonica-95-anos-al-servicio-de-las-telecomunicaciones"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/telefonica-95-anos-telefonia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Telefónica, 95 años al servicio de las telecomunicaciones en España" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/telefonica-95-anos-telefonia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/telefonica-95-anos-telefonia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Telefónica, 95 años al servicio de las telecomunicaciones</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/17/microsoft-azure-historia-plataforma-cloud"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="microsoft-azure_historia" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Microsoft Azure: la historia del gigante cloud</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/14/amazon-cumple-25-anos-de-vender-libros-en-internet-a-vender-casi-de-todo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/amazon-25-anos-libros-todo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amazon" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/amazon-25-anos-libros-todo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/amazon-25-anos-libros-todo-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/amazon-25-anos-libros-todo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amazon cumple 25 años: de vender libros en Internet a vender casi de todo</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/07/15/eduardo-rivas-suse"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Eduardo-Rivas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eduardo Rivas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Eduardo-Rivas-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Eduardo-Rivas-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Eduardo-Rivas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eduardo Rivas (SUSE): &#171;Somos una compañía comprometida con soluciones cien por cien Open Source&#187;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/11/nuestro-gran-diferencial-es-la-financiacion"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Angel-econocom-mcpro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Angel-econocom-mcpro-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Angel-econocom-mcpro-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Angel-econocom-mcpro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Nuestro gran diferencial es la financiación”</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/11/fernando-ranz-de-salesforce-entrevista"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Entrevista_Fernado_Ranz_Salesforce-destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Entrevista_Fernado_Ranz_Salesforce-destacada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Entrevista_Fernado_Ranz_Salesforce-destacada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Entrevista_Fernado_Ranz_Salesforce-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#171;En Salesforce reforzamos la relación del consumidor con las marcas&#187;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/10/moises-rivera-rhel-8"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Moises-Rivera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moisés Rivera" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Moises-Rivera-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Moises-Rivera-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Moises-Rivera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Moisés Rivera: &#171;RHEL 8 ha sido desarrollado para ser un catalizador de la innovación&#187;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/09/gracias-a-hpe-infosight-ofrecemos-el-centro-de-datos-autonomo-real"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/hpe-jorge-fernandez-00-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HPE Jorge Fernández" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/hpe-jorge-fernandez-00-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/hpe-jorge-fernandez-00-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/hpe-jorge-fernandez-00-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#171;Gracias a HPE InfoSight ofrecemos el centro de datos autónomo real&#187;</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/07/23/por-que-optan-las-start-ups-por-la-nube"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/ahorrar_cloud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/ahorrar_cloud-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/ahorrar_cloud-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Por qué optan las start-ups por la nube?</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/12/sostenibilidad-digital"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg-ultrawide-green" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/lg-ultrawide-green.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sostenibilidad digital</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/10/trazabilidad-transformacion-digital-sector-agropecuario"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/campo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/campo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/campo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La trazabilidad en la transformación digital del sector agropecuario</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/10/hacia-una-estrategia-multi-cloud-aprovechando-lo-mejor-de-cada-casa"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/clouds-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/clouds-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/clouds-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/clouds-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hacia una estrategia multi-cloud:  aprovechando lo mejor de cada casa</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/05/como-configurar-un-nas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/toshiba-nas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es lo que realmente hay que tener en cuenta al configurar un NAS?</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/07/15/campamentos-de-verano-tic"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/eddie-kopp-3O5GPcS3juY-unsplash-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campamentos de verano TIC</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/03/hpe-discover-more-ia-para-tu-empresa-desde-el-edge-al-cloud"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/005b-Plenaria-Opening-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/005b-Plenaria-Opening-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/005b-Plenaria-Opening-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/005b-Plenaria-Opening-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE Discover More:  IA para tu empresa desde el Edge al Cloud</p></a></li><li><a href="https://www.muycomputerpro.com/2019/06/28/hpe-discover-more-madrid"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-1-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE Discover More Madrid ya está aquí: ¡No te lo pierdas!</p></a></li><li><a href="https://www.muycomputerpro.com/2019/06/20/hpe-discover-more-5-julio-madrid-ven-al-futuro"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HPE Discover More Madrid 2019" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE Discover More Madrid, ven al futuro</p></a></li><li><a href="https://www.muycomputerpro.com/2019/06/19/open-hybrid-cloud-connection-barcelona"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Open Hybrid Cloud Connection" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/RedHatOpenHybridCloudConnection.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Open Hybrid Cloud Connection llega a Barcelona</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/07/22/computacion-cognitiva-whitepaper"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="computación cognitiva" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cc.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prepárate para la la era de la computación cognitiva</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/15/bienvenido-a-la-era-de-la-computacion-cognitiva"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/vanveenjf-Vqa8Ms7DPG4-unsplash-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bienvenido a la era de la computación cognitiva</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/09/empresas-adoptan-estrategias-cloud-computing"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/cloud_ibm-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/cloud_ibm-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cloud_ibm-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/cloud_ibm-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo mejoran las empresas que adoptan estrategias de Cloud Computing?</p></a></li><li><a href="https://www.muycomputerpro.com/2019/07/05/ahorrar-cloud-computing"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/ahorrar_cloud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/ahorrar_cloud-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/ahorrar_cloud-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Se puede ahorrar en cloud computing?</p></a></li><li><a href="https://www.muycomputerpro.com/2019/06/05/que-necesita-una-estrategia-de-ia-y-machine-learning-para-que-sea-todo-un-exito"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/IA_apertura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/06/IA_apertura-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/IA_apertura-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/IA_apertura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué necesita una estrategia de IA y machine learning para que sea todo un éxito?</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="/tag/plan-de-carrera">Plan de carrera</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputerpro.com/noticias"><span class="mvp-post-cat left">Noticias</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Tim Berners-Lee publica su &#171;Contrato para la Web&#187;</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-07-24">24 julio, 2019</time> </span><meta itemprop="dateModified" content="2019-07-23"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputerpro.com/author/juan_martin" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span> <a href="https://twitter.com/jrvirtual" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="600" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web.jpg" class="attachment- size- wp-post-image" alt="Contrato para la Web" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web.jpg 1400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-300x129.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-768x329.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-630x270.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-600x257.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-610x261.jpg 610w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web&amp;t=Tim Berners-Lee publica su &#171;Contrato para la Web&#187;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Tim Berners-Lee publica su &#171;Contrato para la Web&#187; -&amp;url=https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web&title=Tim Berners-Lee publica su &#171;Contrato para la Web&#187;&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-post-soc-lin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i></li> </a><a href="mailto:?subject=Tim Berners-Lee publica su &#171;Contrato para la Web&#187;&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web&amp;t=Tim Berners-Lee publica su &#171;Contrato para la Web&#187;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Tim Berners-Lee publica su &#171;Contrato para la Web&#187; -&amp;url=https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web&title=Tim Berners-Lee publica su &#171;Contrato para la Web&#187;&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-soc-mob-lin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a><a href="whatsapp://send?text=Tim Berners-Lee publica su &#171;Contrato para la Web&#187; https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Tim Berners-Lee publica su &#171;Contrato para la Web&#187;&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>Tim Berners-Lee ha publicado el primer borrador de su &#171;<a href="https://contractfortheweb.org/draft-07-2019/" target="_blank" rel="noopener noreferrer"><em>Contrato para la Web</em></a>&#171;, un documento que intenta <strong>sumar a gobiernos, empresas y usuarios a un conjunto compartido de compromisos</strong> para mejorar la Web.</p><p>Hace casi 30 años que Sir Tim Berners-Lee, reconocido &#171;padre de la WWW&#187;, escribió la propuesta de un sistema de distribución de documentos de hipertexto o hipermedios interconectados y accesibles vía Internet, que sería el germen de la red informática de ámbito mundial que hoy usamos, conocida como World Wide Web.</p><p>El físico, ingeniero, desarrollador, profesor e investigador británico, <a href="https://www.muycomputerpro.com/2018/10/01/tim-berners-lee-solid" target="_blank" rel="noopener noreferrer">no está satisfecho</a> del funcionamiento de la Internet actual y se ha postulado en contra de los usos de las grandes empresas de Internet y de los gobiernos en <a href="https://www.muycomputer.com/2016/06/10/tim-berners-lee-internet/" target="_blank" rel="noopener noreferrer">numerosas ocasiones</a> y junto a otros grandes informáticos e investigadores como el pionero de Internet, Vint Cerf, y el responsable de Internet Archive, Brewster Kahle, ha insistido en la necesidad de re-descentralizar Internet para dar más <strong>control a los usuarios y garantizar una Internet más segura, privada y neutral.</strong></p><h3>Contrato para la Web</h3><p><em><span class="">&#171;La web abierta ha logrado tanto en tan solo treinta años. </span>Pero hoy, se enfrenta a <a href="https://webfoundation.org/research/the-case-for-the-web/">retos reales</a></em><em>. <span class="">La mitad del mundo no puede conectarse. </span>La otra mitad enfrenta amenazas a su privacidad, seguridad y derechos fundamentales&#187;</em>, asegura Berners-Lee.</p><p>#ForTheWeb es una campaña global que pretende ser una sola voz para que gobiernos, empresas y usuarios <strong>defiendan una web gratuita, abierta y segura que beneficie a todos</strong>, mediante un conjunto de compromisos propuestos en este &#171;Contrato para la Web&#187;.</p><p><img class="aligncenter size-full wp-image-151811" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web_2.jpg" alt="Contrato para la Web" width="1062" height="559" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web_2.jpg 1062w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web_2-300x158.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web_2-768x404.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web_2-630x332.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web_2-600x316.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web_2-610x321.jpg 610w" sizes="(max-width: 1062px) 100vw, 1062px" /></p><p>Desde el principio, Berners-Lee diseñó el contrato para ser un documento colaborativo, casi de código abierto. Cuenta con pautas para gobiernos, empresas y ciudadanos, pero también requiere la participación de esos tres grupos para darle forma. Al publicar el principal borrador, la World Wide Foundation espera que el contrato genere discusiones y comentarios que ayuden a crear la próxima revisión.</p><p>Uno de los principales aspectos del contrato es la <strong>accesibilidad</strong>: garantizar que todos tengan una forma de acceder a Internet, de la que la web es un subconjunto. Para los gobiernos, esto significa crear políticas que permitan a las personas, sin importar dónde vivan, participar activamente en línea. También significa no restringir o cerrar ese acceso, y proteger el derecho a la privacidad de las personas. Para las empresas, significa pensar más activamente sobre cómo pueden abordar las necesidades de los grupos excluidos sistemáticamente, así como <strong>respetar e incluso defender los derechos de protección de datos</strong>.</p><p>Como ciudadanos, el contrato nos pide que seamos creadores y colaboradores que garanticen que la web aloje una variedad de contenido que atraiga a todos. También significa participar en la construcción de comunidades fuertes que respeten el discurso civil y la dignidad humana y luchar para que la web <strong>permanezca abierta como un recurso público global</strong>.</p><p>La versión final del <em>Contrato para la Web </em>espera publicarse a finales de 2019 tras la retroalimentación de todo aquel internauta que quiera participar. No será fácil sumar tantos intereses, ni siquiera para el &#171;padre de la Web&#187;, pero el proyecto merece como poco un gran debate de la situación de la Internet actual. Puedes revisar el documento y participar <a href="https://contractfortheweb.org/draft-07-2019/" target="_blank" rel="noopener noreferrer">desde su página web</a>.</p> <span class="et_bloom_bottom_trigger"></span><div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4717928654"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputerpro.com/tag/internet" rel="tag">Internet</a><a href="https://www.muycomputerpro.com/tag/tim-berners-lee" rel="tag">Tim Berners Lee</a><a href="https://www.muycomputerpro.com/tag/web" rel="tag">Web</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputerpro.com/2019/07/23/los-ingresos-de-huawei-han-crecido-un-30-a-pesar-del-veto-de-estados-unidos" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>Los ingresos de Huawei han crecido un 30% a pesar del veto de Estados Unidos</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputerpro.com/author/juan_martin" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/muycomputerpro" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/jrvirtual" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://plus.google.com/u/0/112258904803780931037/" alt="Google Plus" target="_blank"><span class="mvp-author-box-soc fa fa-google-plus-square fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"/><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"></div><meta itemprop="name" content="MuyComputerPRO"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputerpro.com/2019/06/03/caida-google-cloud" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google Cloud" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/GoogleCloud-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Google Cloud" /></div><div class="mvp-related-text left relative"><p>Una caída de Google Cloud afecta a numerosos servicios y aplicaciones</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/05/24/asi-es-como-space-x-quiere-conquistar-el-internet-del-espacio" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/05/spacex-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/05/spacex-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/spacex-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/spacex-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/05/spacex-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Starlink: así es como Space X quiere conquistar el &#171;Internet del Espacio&#187;</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/05/23/de-cix-quiere-convertir-madrid-hub-digital-sur-europa" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/05/de-cix-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/05/de-cix-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/de-cix-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/de-cix-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/05/de-cix-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>De-Cix quiere convertir a Madrid en el gran hub digital del sur de Europa</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/04/17/asi-son-los-nuevos-cables-submarinos-que-batiran-todos-los-records" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/TendidodelCable-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/04/TendidodelCable-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/TendidodelCable-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/TendidodelCable-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/TendidodelCable-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Así son los nuevos cables submarinos que batirán todos los récords</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/04/11/neutralidad-de-la-red" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-400x240.jpg" class="mvp-reg-img wp-post-image" alt="neutralidad de la red" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/Neutralidad_Red-80x80.jpg" class="mvp-mob-img wp-post-image" alt="neutralidad de la red" /></div><div class="mvp-related-text left relative"><p>El proyecto de recuperación de la neutralidad de la Red gana la primera batalla</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/04/05/adaptar-paginas-web-discapacidad-intelectual" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cómo adaptar páginas web a usuarios con discapacidad intelectual" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/adaptar-webs-discapacidad-intelectual-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cómo adaptar páginas web a usuarios con discapacidad intelectual" /></div><div class="mvp-related-text left relative"><p>Cómo adaptar páginas web a usuarios con discapacidad intelectual</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="151808 https://www.muycomputerpro.com/?p=151808">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460020918179-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020918179-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/07/24/tim-berners-lee-publica-su-contrato-para-la-web" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Contrato_Web-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Contrato para la Web" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>Tim Berners-Lee publica su &#171;Contrato para la Web&#187;</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/07/23/pedro-sanchez-innovacion-transformacion-digital-empresa" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/planes-gobierno-legislatura-innovacion-ciencia-transformacion-digital-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Esto promete Pedro Sánchez para la legislatura en innovación, transformación digital o empresa" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 horas</span></div><h2>Esto promete Pedro Sánchez para la legislatura en innovación, transformación digital o empresa</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/07/23/los-ingresos-de-huawei-han-crecido-un-30-a-pesar-del-veto-de-estados-unidos" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Huawei-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 horas</span></div><h2>Los ingresos de Huawei han crecido un 30% a pesar del veto de Estados Unidos</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/07/23/cnmc-expediente-telefonica-compra-dts" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/Telefónica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Telefónica CNMC" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 8 horas</span></div><h2>CNMC abre expediente a Telefónica por posible incumplimiento de compromisos de la compra de DTS</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/07/23/microsoft-invierte-openai-proveedor-nube" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-invertira-openai-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Microsoft invierte 1.000 millones en OpenAI y se convierte en su proveedor de nube exclusivo" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 12 horas</span></div><h2>Microsoft invierte 1.000 millones en OpenAI y se convierte en su proveedor de nube exclusivo</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/07/23/melissa-di-donato-ceo-suse" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/melissa-di-donato-ceo-suse-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Melissa Di Donato será la nueva CEO de SuSE" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 12 horas</span></div><h2>Melissa Di Donato será la nueva CEO de SUSE</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/06/27/estudios-mcpro-areas-it-inversion-empresas" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/encuesta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Estudios MCPRO: conoce las áreas IT en las que más invertirán las empresas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/06/28/nuevo-reglamento-europeo-ciberseguridad" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/entra-vigor-reglamento-union-europea-ciberseguridad-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El nuevo Reglamento Europeo de Ciberseguridad entra en vigor" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>El nuevo Reglamento Europeo de Ciberseguridad entra en vigor</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/06/24/gobierno-netflix-hbo-amazon-rtve" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/netlix-hbo-amazon-rtve-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Gobierno quiere que Netflix, HBO y Amazon contribuyan a financiar RTVE" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>El Gobierno quiere que Netflix, HBO y Amazon contribuyan a financiar RTVE</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/06/26/merece-la-pena-comprar-un-portatil-huawei" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/huawei_portatiles-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>¿Merece la pena comprar un portátil Huawei?</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/06/27/google-cloud-deep-learning-containers" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/googlecloud-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Google Cloud" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Google Cloud lanza Deep Learning Containers en fase de prueba</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/06/28/hpe-discover-more-madrid" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/hpe-discover-more-opening-2-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>HPE Discover More Madrid ya está aquí: ¡No te lo pierdas!</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/06/24/gobierno-netflix-hbo-amazon-rtve" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/netlix-hbo-amazon-rtve-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Gobierno quiere que Netflix, HBO y Amazon contribuyan a financiar RTVE" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>El Gobierno quiere que Netflix, HBO y Amazon contribuyan a financiar RTVE</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/06/25/accionistas-de-cray-denuncian-la-venta-a-hpe" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/cray-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Accionistas de Cray denuncian la venta a HPE</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/06/25/hp-refuerza-su-compromiso-con-el-medio-ambiente-y-con-las-personas" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/HP-Planet-Partners-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>HP refuerza su compromiso con el medio ambiente, y con las personas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/07/01/metodos-estadisticos-en-data-science-saca-el-maximo-valor-a-tus-datos" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/icemd-big-data-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Métodos estadísticos en Data Science: Saca el máximo valor a tus datos</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/06/27/lunion-europea-investigacion-broadcom-monopolio" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/union-europea-broadcom-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="La Unión Europea abre una investigación a Broadcom por monopolio" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>La Unión Europea abre una investigación a Broadcom por monopolio</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/07/05/la-tecnologia-la-gran-aliada-de-los-contact-center" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/contact_center-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/contact_center-80x80.jpg 80w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/contact_center-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>La tecnología, la gran aliada de los Contact Center</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460021482828-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460021482828-0'); });</script> </div></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-zones"><ul><li><a href="/movilidad-profesional/"><span class="mvp-widget-home-title">Movilidad profesional</span></a></li><li><a href="/zona-impresion-profesional/"><span class="mvp-widget-home-title">Impresión profesional</span></a></li><li><a href="/universo-lenovo/"><span class="mvp-widget-home-title">Universo lenovo</span></a></li><li><a href="/zona-ticjob/"><span class="mvp-widget-home-title">Zona Ticjob</span></a></li></ul></div></div></section><section id="tpnet_ads-2" class="mvp-side-widget widget_tpnet_ads"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Los mejores cupones</span></h4></div><div class="tpnet-ads mvp-feat1-list-text" > <a href="https://descuentos.milenio.com/cupones/ubereats"><h2 class="un-enlace-zox-news"><span>Código Uber Eats</span></h2></a> <a href="https://descuentos.milenio.com/cupones/shein"><h2 class="un-enlace-zox-news"><span>Cupones SheIn</span></h2></a> <a href="https://descuentos.milenio.com/cupones/hoteles-barcelo"><h2 class="un-enlace-zox-news"><span>Cupón Barceló Hoteles</span></h2></a> <a href="https://descuentos.milenio.com/cupones/netshoes"><h2 class="un-enlace-zox-news"><span>Cupones Netshoes</span></h2></a> <a href="https://descuentos.milenio.com/cupones/airbnb"><h2 class="un-enlace-zox-news"><span>Cupones Airbnb</span></h2></a> <a href="https://descuentos.milenio.com/"><h2 class="un-enlace-zox-news"><span>MILENIO Cupones</span></h2></a></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputerpro.com/2019/07/17/microsoft-azure-historia-plataforma-cloud" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="microsoft-azure_historia" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/microsoft-azure_historia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="microsoft-azure_historia" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>Microsoft Azure: la historia del gigante cloud</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/07/18/edge-chromium-para-empresas" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Edge Chromium para empresas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Microsoft-Edge-Chromium-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Edge Chromium para empresas" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>Microsoft detalla las características del Edge Chromium para empresas</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/07/18/sobremesas-compactos-profesionales-hp" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sobremesas compactos profesionales HP" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/sobremesas_compactos_profesionales_HP-80x80.jpg" class="mvp-mob-img wp-post-image" alt="sobremesas compactos profesionales HP" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>HP presenta sus nuevos sobremesas compactos profesionales</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/07/19/rusia-quiere-obligar-al-uso-de-software-nacional-en-smartphones" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/07/Rusia-smartphones-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span></div><p>Rusia quiere obligar al uso de software nacional en smartphones</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76336"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/muycomputer-pro/">Sobre MuyComputerPRO</a></li><li id="menu-item-76337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76337"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-76338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76338"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li><li id="menu-item-76339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76339"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li><li id="menu-item-76340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76340"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/#contacto">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="15" data-idle_timeout="20" data-scroll_pos="10" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2 style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Suscríbete gratis a MCPRO</h2><p>La mejor información sobre tecnología para profesionales IT en su correo electrónico cada semana. Recibe gratis nuestra newsletter con actualidad, especiales, la opinión de los mejores expertos y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_1" data-service="mailpoet" data-list_id="3" data-page_id="151808" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">ENVIAR</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">¡Suscripción completada con éxito!</h2></div></div> <span class="et_bloom_close_button"></span></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-745b449c09d78cb752a309d0bb6b6fcf.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"mcpro"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-cd1adb3413bf46901a88adbade439e03.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"151808 https:\/\/www.muycomputerpro.com\/?p=151808","disqusShortname":"mcpro","disqusTitle":"Tim Berners-Lee publica su \u00abContrato para la Web\u00bb","disqusUrl":"https:\/\/www.muycomputerpro.com\/2019\/07\/24\/tim-berners-lee-publica-su-contrato-para-la-web","postId":"151808"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-ca628a6ecbc46b8cc562e2da6e8d3f0f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-2b477b38b0e76dc3497216b5e0629ae6.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-453bbbe3b7749b9fe7814d660ace4a8e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-eec74b1297067a18d819308f3a41095b.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-includes/js/jquery/ui/core.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-2755e21eeefe52d7509b76544f51ae8e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-a46e685b67406a18cfde41dbdaf3562b.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"78205b01b6","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"fc9e539f0e","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"036d8e3007","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-ffb52487379cd0f9d4eb3ee433640c03.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b7a2101d8f","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-058eea71127a0c2a6a8d0214a954d8b0.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-856e4bfd32803a9f4e97a3549ac95ba1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-ded6bdc4c94fd77a0675accfe44cfd34.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-01eb9cac6fccea1e4bbb7eebbf64613c.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-includes/js/comment-reply.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-f24088a37359694fb9e799688ff9d0b5.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/bloom/js/jquery.uniform.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputerpro.com\/2019\/07\/24\/tim-berners-lee-publica-su-contrato-para-la-web","stats_nonce":"295501ab6a","subscribe_nonce":"9cd10664b7","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-b520f6bd2913479fa8e50121664e8eb9.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/bloom/js/idle-timer.min.js' defer></script>  <script type="text/javascript">var sc_project=4600295;
                var sc_invisible=1;
                var sc_security="54625be3";
                var scJsHost = (("https:" == document.location.protocol) ?
                    "https://secure." : "http://www.");
                document.write("<sc"+"ript type='text/javascript' src='" +
                    scJsHost+
                    "statcounter.com/counter/counter.js'></"+"script>");

                if (typeof googletag.pubads === "function") {
                    googletag.pubads().refresh();
                }</script> <noscript><div class="statcounter"><a title="free hit counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/4600295/0/54625be3/1/" alt="freehit counter"></a></div></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1563919505 -->