<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /> <script type="text/javascript">['CSneakInitBanner'].some(function(evn) {
            window.addEventListener(evn, function(){
                CSneak.addLockMessage('#mvp-comments-button', 'disqus');
            }, false);
        });</script> <script id="CSneakService" type="text/javascript" src="https://csneak.esferize.com/r1/muycomputerprocom/app-service.js" data-deb="2"></script> <script src="https://cdn.usefathom.com/script.js" data-site="EGIERWNU" defer></script> <link rel="pingback" href="https://www.muycomputerpro.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1000x600.jpeg" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1000x600.jpeg" /><meta property="og:url" content="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022" /><meta property="og:title" content="Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows" /><meta property="og:description" content="Microsoft ha iniciado su evento anual para desarrolladores Build 2022, centrado como destacan desde la compañía en el desarrollo de herramientas que los desarrolladores puedan utilizar desde ahora para que su trabajo de desarrollo cloud, web o para Windows sea más sencillo. También para que les resulte más sencillo dotar de Inteligencia Artificial sus apps [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022"><meta name="twitter:title" content="Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows"><meta name="twitter:description" content="Microsoft ha iniciado su evento anual para desarrolladores Build 2022, centrado como destacan desde la compañía en el desarrollo de herramientas que los desarrolladores puedan utilizar desde ahora para que su trabajo de desarrollo cloud, web o para Windows sea más sencillo. También para que les resulte más sencillo dotar de Inteligencia Artificial sus apps [&hellip;]"> <script>var et_site_url='https://www.muycomputerpro.com';var et_post_id='182193';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="Microsoft trae a su evento para desarrolladores Build 2022 más de 50 herramientas nuevas que facilitan el desarrollo web, cloud y para Windows."/><link rel="canonical" href="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows" /><meta property="og:description" content="Microsoft trae a su evento para desarrolladores Build 2022 más de 50 herramientas nuevas que facilitan el desarrollo web, cloud y para Windows." /><meta property="og:url" content="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022" /><meta property="og:site_name" content="MuyComputerPRO" /><meta property="article:publisher" content="https://www.facebook.com/muycomputerpro" /><meta property="article:author" content="https://www.facebook.com/muycomputerpro" /><meta property="article:tag" content="Azure" /><meta property="article:tag" content="Desarrolladores" /><meta property="article:tag" content="DevOps" /><meta property="article:tag" content="Inteligencia artificial" /><meta property="article:tag" content="Microsoft" /><meta property="article:tag" content="Microsoft Build" /><meta property="article:tag" content="Principales" /><meta property="article:section" content="A Fondo" /><meta property="article:published_time" content="2022-05-24T18:32:58+00:00" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022.jpeg" /><meta property="og:image:secure_url" content="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022.jpeg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Microsoft trae a su evento para desarrolladores Build 2022 más de 50 herramientas nuevas que facilitan el desarrollo web, cloud y para Windows." /><meta name="twitter:title" content="Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows" /><meta name="twitter:site" content="@muycomputerpro" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022.jpeg" /><meta name="twitter:creator" content="@muycomputerpro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muycomputerpro.com/#website","url":"https://www.muycomputerpro.com/","name":"MuyComputerPRO","potentialAction":{"@type":"SearchAction","target":"https://www.muycomputerpro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022#primaryimage","url":"https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022.jpeg","width":1400,"height":600,"caption":"Microsoft Build 2022"},{"@type":"WebPage","@id":"https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022#webpage","url":"https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022","inLanguage":"es","name":"Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows","isPartOf":{"@id":"https://www.muycomputerpro.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022#primaryimage"},"datePublished":"2022-05-24T18:32:58+00:00","dateModified":"2022-05-24T18:32:58+00:00","author":{"@id":"https://www.muycomputerpro.com/#/schema/person/5014816ee7959c226d7bfe8ceeb5f2ae"},"description":"Microsoft trae a su evento para desarrolladores Build 2022 m\u00e1s de 50 herramientas nuevas que facilitan el desarrollo web, cloud y para Windows."},{"@type":["Person"],"@id":"https://www.muycomputerpro.com/#/schema/person/5014816ee7959c226d7bfe8ceeb5f2ae","name":"Celia Valdeolmillos","image":{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=96&d=mm&r=g","caption":"Celia Valdeolmillos"},"description":"Redactora de tecnolog\u00eda con m\u00e1s de 15 a\u00f1os de experiencia, salt\u00e9 del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al d\u00eda de lo que pasa en el sector.","sameAs":["https://www.facebook.com/muycomputerpro","https://www.linkedin.com/in/celiavaldeolmillos/","https://twitter.com/https://twitter.com/muycomputerpro"]}]}</script> <link rel='dns-prefetch' href='//www.muycomputerpro.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//mcpro.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Feed" href="https://www.muycomputerpro.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; RSS de los comentarios" href="https://www.muycomputerpro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows RSS de los comentarios" href="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-b36cdbb83f8169c572447a9399338a25.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-3c9b436f5ec2c04e838ea114b377ca94.css' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=3c9b436f5ec2c04e838ea114b377ca94' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-f610d7a565b22ed0f70c32638ce11466.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-3c9b436f5ec2c04e838ea114b377ca94.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-a3cc68df335ba4d8130a075f081ec4e9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-f7eb3408fddb3d18583bfe204ceed0fa.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-803c446bd3e2839a861007970df2d2f0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-3f9a7a1620699b81f43f0575f06eadc2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-23a5fc81c7c4197aafb27af01a52455f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-803c446bd3e2839a861007970df2d2f0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-63ee6dc0b590eb0601441bceac357fe3.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputerpro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputerpro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputerpro.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muycomputerpro.com/?p=182193' /><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="amphtml" href="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022/amp"><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '331778667483608');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=331778667483608&ev=PageView&noscript=1"
/></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

    googletag.defineSlot('/3630416/300x600_Superior_MuyComputerPRO', [[300, 250], [300, 600]], 'div-gpt-ad-1460020918179-0')

	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/728x270_LB_MuyComputerPRO', [[728, 270], [728, 90]], 'div-gpt-ad-1460020995792-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Singles_MuyComputerPRO', [300, 250], 'div-gpt-ad-1460021068010-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/468x60_Single_MuyComputerPRO', [468, 60], 'div-gpt-ad-1460021113791-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Inferior_MuyComputerPRO', [[300, 600], [300, 250]], 'div-gpt-ad-1460021482828-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-16"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());



        gtag('config', 'UA-3771886-16', {'anonymize_ip': true});</script>  <script type="text/javascript">_linkedin_partner_id = "667994";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=667994&fmt=gif" /> </noscript> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz0x6');
twq('track','PageView');</script>  <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script> </head><body class="post-template-default single single-post postid-182193 single-format-standard et_bloom wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133979" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a></li><li id="menu-item-133980" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a></li><li id="menu-item-133984" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a></li><li id="menu-item-133982" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a></li><li id="menu-item-133983" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a></li><li id="menu-item-133981" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a></li><li id="menu-item-152221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li id="menu-item-146949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li id="menu-item-146818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="https://www.muycomputerpro.com/2021/10/14/transformacion-digital-en-espana-los-mejores-casos-de-exito-de-2021">Descargar Guía Transformación Digital</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputerpro.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputerpro.com/"><img itemprop="logo" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png" alt="MuyComputerPRO" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputerPRO</h2><div class="mvp-drop-nav-title left"><h4>Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2022/05/24/samsung-quiere-crear-un-dream-team-para-superar-a-apple"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/Samsung-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/Samsung-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Samsung-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Samsung quiere crear un «Dream Team» para diseñar SoCs que superen a los de Apple</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/24/hitachi-vantara-crece-espana-lumada-inspection-insights"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hitachi Vantara" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-768x460.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-630x377.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-600x359.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-610x365.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk.jpg 996w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hitachi Vantara crece un 10% en España y presenta Lumada Inspection Insights</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/24/gobierno-aprueba-perte-semiconductores"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Gobierno aprueba hoy el Perte de semiconductores para atraer inversiones de las principales tecnológicas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-610x366.jpeg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Gobierno aprueba el Perte de semiconductores para atraer inversiones de las tecnológicas</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/24/samsung-invertira-chips-biotecnologia"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Samsung invertirá 360.000 millones en chips y biotecnología en cinco años</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/23/nvidia-a100-con-refrigeracion-liquida-primeras-imagenes-y-especificaciones"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NVIDIA A100" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/NVIDIA-A100-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NVIDIA A100 con refrigeración líquida, primeras imágenes y especificaciones</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Microsoft Build 2022" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/23/lenguajes-programacion-facilitan-desarrolladores"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="7 lenguajes de programación nuevos que facilitan la vida a los desarrolladores" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>7 lenguajes de programación nuevos que facilitan la vida a los desarrolladores</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/18/15-claves-que-nos-dejo-el-evento-intel-vision-2022"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Intel Vision 2022" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>15 claves que nos dejó el evento Intel Vision 2022</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/12/google-io-2022-ia-machine-learning-cloud"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/google-i-o-2022-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google I/O 2022: IA y machine learning para mejorar el trabajo híbrido y Google Cloud" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/google-i-o-2022-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/google-i-o-2022-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/google-i-o-2022-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google I/O 2022: IA y machine learning para mejorar el trabajo híbrido y Google Cloud</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/10/red-hat-summit-2022-enterprise-linux-9-y-mas-potencia-para-el-edge"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/red-hat-summit-2022-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Red Hat Summit 2022: Enterprise Linux 9 y más potencia para el edge" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/red-hat-summit-2022-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/red-hat-summit-2022-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/red-hat-summit-2022-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Red Hat Summit 2022: Enterprise Linux 9 y más potencia para el edge</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2022/05/24/pexip-conexiones-seguras-relevantes-y-sin-fricciones-impulsadas-por-el-video"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/pexip-mcpro-04.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pexip: conexiones seguras, relevantes y sin fricciones, impulsadas por el vídeo</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/18/hpe-green-lake-techdata"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE GreenLake, TechData y la modernización del CPD de tu empresa</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/13/entrevista-a-german-ros-autonomous-agents-lab-director-de-intel-labs"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/German-Ros-Intel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="German Ros Intel" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/German-Ros-Intel-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/German-Ros-Intel-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/German-Ros-Intel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La aplicación de la IA a problemas de simulación difíciles es nuestro principal diferenciador»</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/05/enrique-polo-de-lara-salesforce-entrevista"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Entrevista a Enrique Polo de Lara, Spain Country Leader &amp; Iberia Senior VP en Salesforce" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La cultura del aprendizaje de Salesforce nos permite estar a la vanguardia de la innovación»</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/05/entrevista-ernest-calvet-service-now"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/ernest_calvet___190-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ernest Calvet" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/ernest_calvet___190-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/ernest_calvet___190-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/ernest_calvet___190-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«ServiceNow va a ser la empresa más innovadora de esta década»</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2022/05/23/la-transformacion-digital-inevitable-para-la-competitividad-de-las-empresas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/03/transformacion-digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/03/transformacion-digital-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/03/transformacion-digital-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2018/03/transformacion-digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La transformación digital, inevitable para la competitividad de las empresas</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/12/por-que-el-almacenamiento-de-objetos-es-ideal-para-los-lagos-de-datos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/lago-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/lago-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/lago-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/lago-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por qué el almacenamiento de objetos es ideal para los lagos de datos</p></a></li><li><a href="https://www.muycomputerpro.com/2022/04/27/valor-negocio-proyecto-ia"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aparecen los primeros detalles de Singularity, el servicio de infraestructura de Inteligencia Artificial de Microsoft" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-610x366.jpeg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crear valor para el negocio con un proyecto de IA</p></a></li><li><a href="https://www.muycomputerpro.com/2022/04/22/consultoras-jornada-laboral-12-horas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Las grandes consultoras pretenden que la jornada laboral sea de 12 horas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas-610x366.jpeg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/consultoras-jornadas-trabajo-12-horas.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las grandes consultoras pretenden que la jornada laboral sea de 12 horas</p></a></li><li><a href="https://www.muycomputerpro.com/2022/04/04/donde-las-redes-tradicionales-se-quedan-cortas-el-wifi-adaptativo-cumple"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/wifi_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/wifi_large-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/wifi_large-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/wifi_large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Donde las redes tradicionales se quedan cortas, el WiFi adaptativo cumple</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2022/05/24/sap-sapphire-2022-no-hacer-nada-no-es-una-opcion"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/ClaudioDomenicalliyManosRaptopoulos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/ClaudioDomenicalliyManosRaptopoulos-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/ClaudioDomenicalliyManosRaptopoulos-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/ClaudioDomenicalliyManosRaptopoulos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SAP Sapphire 2022: «no hacer nada no es una opción»</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/04/aslan-2022"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/congreso_aslan_2022-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/congreso_aslan_2022-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/congreso_aslan_2022-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 5.000 profesionales de inscriben en ASLAN 2022</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/04/aws-madrid-summit"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/aws_summit_madrid-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/aws_summit_madrid-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/aws_summit_madrid-1-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/aws_summit_madrid-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AWS exhibe músculo en la vuelta a Madrid de su Summit</p></a></li><li><a href="https://www.muycomputerpro.com/2022/04/19/senalizacion-digital-soluciones-empresa"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/LAEC-01-LG-LED-All-in-One-Essential-Series-Indoor-LED-Signage-ID-D-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/04/LAEC-01-LG-LED-All-in-One-Essential-Series-Indoor-LED-Signage-ID-D-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/LAEC-01-LG-LED-All-in-One-Essential-Series-Indoor-LED-Signage-ID-D-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/04/LAEC-01-LG-LED-All-in-One-Essential-Series-Indoor-LED-Signage-ID-D-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Señalización Digital: las mejores soluciones para tu empresa</p></a></li><li><a href="https://www.muycomputerpro.com/2022/03/18/como-tomar-decisiones-inteligentes-de-negocio-en-menos-tiempo-gracias-al-poder-de-los-datos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Los equipos que trabajan con datos tienen problemas para cubrir toda la demanda que tienen" srcset="https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2021/06/equipos-datos-trabajo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo tomar decisiones inteligentes de negocio en menos tiempo&#8230;gracias al poder de los datos</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2022/05/23/trabajo-hibrido-y-movilidad-teletrabajando-en-un-hotel"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/hotel_business_center-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/hotel_business_center-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/hotel_business_center-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/hotel_business_center-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabajo híbrido y movilidad: teletrabajando en un hotel</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/23/como-elegir-el-mejor-router"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/Elegir_el_mejor_router-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="router" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/Elegir_el_mejor_router-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Elegir_el_mejor_router-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/Elegir_el_mejor_router-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo elegir el mejor router para una red doméstica u oficina en casa</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/20/del-teletrabajo-al-trabajo-hibrido-como-implantar-una-estrategia-exitosa-en-10-pasos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El 85% de los CISOs sacrifica la seguridad para permitir el teletrabajo" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/estudio-cisos-seguridad-teletrabajo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Del teletrabajo al trabajo híbrido: Cómo implantar una estrategia exitosa en 10 pasos</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/19/participa-estudio-cio-2022"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Participa en el Estudio CIO 2022!</p></a></li><li><a href="https://www.muycomputerpro.com/2022/05/18/costa-food-group-crece-con-hpe-simplivity-y-el-apoyo-de-semic"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Costa Food Group crece con HPE SimpliVity y el apoyo de SEMIC</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="https://www.muycomputerpro.com/2021/10/14/transformacion-digital-en-espana-los-mejores-casos-de-exito-de-2021">Descargar Guía Transformación Digital</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-temp2"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputerpro.com/a-fondo"><span class="mvp-post-cat left">A Fondo</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-24">24 mayo, 2022</time> </span><meta itemprop="dateModified" content="2022-05-24"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span> <a href="https://twitter.com/muycomputerpro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="600" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022.jpeg" class="attachment- size- wp-post-image" alt="Microsoft Build 2022" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022.jpeg 1400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-300x129.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-768x329.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-630x270.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-600x257.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-610x261.jpeg 610w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1000x600.jpeg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022&amp;t=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows -&amp;url=https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022&title=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-post-soc-lin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i></li> </a><a href="mailto:?subject=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022&amp;t=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows -&amp;url=https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022&title=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-soc-mob-lin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a><a href="whatsapp://send?text=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Microsoft</strong> ha iniciado su evento anual para desarrolladores <a href="https://news.microsoft.com/build2022/" target="_blank" rel="noopener noreferrer"><strong>Build 2022</strong></a>, centrado como destacan desde la compañía en el desarrollo de herramientas que los desarrolladores puedan utilizar desde ahora para que su trabajo de desarrollo cloud, web o para Windows sea más sencillo. También para que les resulte más sencillo dotar de Inteligencia Artificial sus apps y sistemas.</p><p>En general, las <strong>más de 50 novedades</strong> que ha presentado la compañía en esta edición de Build están dentro de alguna de las siguientes categorías: las relacionadas con Azure y/o la Inteligencia Artificial, con herramientas de desarrollo y DevOps, con Microsoft 365, con la plataforma Power y con Windows.</p><h3>Microsoft Azure y la Inteligencia Artificial</h3><p><strong>Microsoft Azure AI</strong> cuenta con dos actualizaciones para <strong>Azure Cognitive Services</strong>, centrados en facilitar a los desarrolladores el despliegue de modelos como APIs, así como de dar capacidades idiomáticas a sus apps con mayor eficiencia. Son <strong>Azure OpenAI Services</strong> y Azure Cognitive Service for Language. El primero, ya disponible en fase de pruebas, permite acceder a distintos modelos de OpenAI, entre los que están la serie base GPT-3 (Ada, Babbage, Curie y DaVinci), y la serie Codex y los modelos integrados; con las funciones para empresa de Azure.</p><p>Su misión es ayudar a los clientes a activar capacidades de razonamiento y comprensión para el desarrollo de apps para casos de uso relacionados con la asistencia a la escritura, a la generación de código y a dar sentido a los datos desestructurados. Cuenta con funciones como el ajuste y la integración de IA responsable, lo que permite personalizar el modelo a las necesidades de cada cliente para detectar y mitigar los usos dañinos.</p><p>En cuanto a <strong>Azure Cognitive Service for Language</strong>, ofrece la creación de resúmenes de documentos y conversaciones, lo que permite a los desarrolladores conseguir información clave de documentos y llamadas de contact centers, y hacerlo con rapidez. También ofrece funciones adicionales, ya disponibles, entre las que está el reconocimiento personalizado de nombres de entidades, lo que ayuda a los desarrolladores a identificar términos concretos y específicos de un dominio, así como a clasificar textos personalizados, con el objetivo de que puedan organizarlos y categorizarlos en el marco de los dominios específicos de un cliente.</p><p><img class="aligncenter size-full wp-image-182202" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1.jpeg" alt="Microsoft Build 2022" width="1000" height="563" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1-300x169.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1-768x432.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1-630x355.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1-600x338.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-1-610x343.jpeg 610w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>Entre las novedades de Azure relacionadas con la IA está el <strong>Azure Machine Learning responsible AI dashboard</strong>. Todavía en fase de prueba, es una nueva función en Azure Machine Learning, con la que los desarrolladores y los científicos de datos tienen más facilidades para implementar IA responsable. Se trata de un panel de control que reúne funciones como explorador de datos, justicia, interpretabilidad de modelos, análisis de error y análisis de inferencia causa y contrafactual. Así, los desarrolladores tendrán más facilidades para depurar sus modelos y tomar decisiones con más información.</p><p>Otras novedades anunciadas para Azure Machine Learning incluyen endpoints gestionados, funciones de AutoML (machine learning automatizado), la versión 2 del SDK de Python, aún en fase de prueba, la versión 2 de la interfaz de línea de comandos, ya disponible.</p><h3>Azure y la gestión de datos</h3><p>Las novedades que ha traído Microsoft a Build 2022 para Azure también están relacionadas con la gestión de los datos. Como la nueva <strong>Plataforma de datos inteligente (Intelligent Data Platform)</strong>, ya disponible. Se trata de una plataforma que unifica bases de datos, analíticas y gobernanza. Con ella, los desarrolladores pueden adaptarse a distintos escenarios, añadir capas de inteligencia a sus apps, obtener información que permite realizar predicciones y gobernar datos desde cualquier punto.</p><div class="cke_editable rte--read ckeditable_removeMargin highlightFocusFix uniformSpacingForElements rte--inline blockQuoteFont cke_editable rteEmphasis root-103" data-automation-id="textBox"><p>Los de Redmond también han anunciado la <strong>versión de prueba de SQL Server 2022</strong>. Considerada como la versión con más funciones para azure de SQL Server, se integra con Azure Synapse Link y Microsoft Purview para permitir a los clientes obtener más información, predicciones y gobernanza de sus datos, y hacerlo a escala. También cuenta con una integración mejorada, con recuperación de desastres, con Azure SQL Managed Instance, además de con conexiones «no ETL» a analíticas en la nube. Así, los administradores de bases de datos pueden gestionar los estados de sus datos con más flexibilidad y con el mínimo impacto para los usuarios.</p><p>Azure Cosmos DB cuenta ahora con nuevas funciones para empresa. Entre ellas, el aumento de la capacidad sin servidor hasta 1 TB, rendimiento compartido entre particiones de bases de datos y compatibilidad con claves de partición jerárquicas, además de compatibilidad con datos de MongoDB en el emulador de escritorio Azure Cosmos DB Linux.</p><p>Por otro lado, una nueva función de copia de seguridad continua gratuita, así como la restauración de muestras de datos, permiten la recuperación de datos de siete días, además de recuperación de borrados accidentales y soporte de control de acceso basado en roles para la API para MongoDB de Azure Cosmos DB. Además, Microsoft y F5 han anunciado el lanzamiento de Nginx para Azure, aunque también en fase de pruebas.</p><h3>Herramientas de desarrollo y DevOps</h3><p>Uno de los lanzamientos más destacados de este Build 2022 es <strong>Microsoft Dev Box</strong>, un pack de herramientas en la nube, como su nombre indica, con las que los desarrolladores contarán con acceso a estaciones de trabajo de alto rendimiento basadas en la nube que están preconfiguradas y listas para codificar para proyectos concretos. Con <strong>Azure Deployment Environments</strong>, otra novedad, los equipos de desarrolladores tendrán más facilidades para sincronizar la infraestructura de apps con plantillas basadas en proyectos que aporten consistencia y mejores prácticas.</p><p><img class="aligncenter size-full wp-image-182200" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-01.jpeg" alt="Microsoft Build 2022" width="1000" height="563" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-01.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-01-300x169.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-01-768x432.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-01-630x355.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-01-600x338.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-01-610x343.jpeg 610w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>Los equipos de desarrolladores pueden preconfigurar distintas estaciones de trabajo Microsoft Dev Box para distintas tareas y proyectos, con todo tipo de herramientas y las dependencias necesarias para cada proyecto, lo que permite que cada miembro del equipo de desarrollo pueda empezar a utilizar con rapidez un entorno listo para desarrollar y ejecutar sus apps en unos minutos.</p><p>Además, Microsoft Dev Box asegura que la gestión unificada, la seguridad y el cumplimiento de normativas quedan en manos de los equipos de TI. Para ello aprovechan Windows 365 para integrar cada Dev box con Intune y Microsoft Endpoint Manager. Microsoft Dev Box es compatible con cualquier IDE de desarrollo, SDK o herramienta interna que funcione con Windows.</p><p>Otra de las novedades en herramientas de desarrollo es <strong>.NET Multi-platform App UI, o .NET MAUI</strong>. Se trata de un framework para el desarrollo de apps multiplataforma y compiladas de manera nativa para iOS, Android, Mac OS y Windows, para lo que utiliza C# y XAML en una única base de código. Este framework soluciona los problemas a los que se enfrentan los desarrolladores al crear apps nativas para varios sistemas operativos. Con .NET MAUI tendrán un framework común para todos, desarrollado en .NET 6. Además, permite a los desarrolladores web construir apps web híbridas con C# en vez de con JavaScript.</p><h3>Microsoft 365: Loop y Teams</h3><p>Entre las novedades en Microsoft 365 para desarrolladores, están varias mejoras en Loop y Teams. Así, a partir del mes que viene, aunque en fase de pruebas, los desarrolladores podrán generar componentes de Loop actualizando las Adaptive Cards que tengan, o desarrollando nuevos componentes de Loop basados en Adaptive Cards. Estos componentes nuevos estarán sincronizados en chats de Teams y correos de Outlook en los que se copien y peguen.</p><p>En cuanto a <a href="https://www.muycomputerpro.com/?s=microsoft+teams" target="_blank" rel="noopener noreferrer">Teams</a>, cuenta con nuevas herramientas para desarrollar experiencias más ricas y colaborativas. <strong>Live Share</strong>, una nueva experiencia de colaboración en Teams, permite a los que participen en una reunión interactuar de nuevas formas con apps compartidas directamente en la ventana de reunión de Teams. Además, el SDK de Teams cuenta con nuevas extensiones, aún en pruebas, que facilitan la posibilidad de desarrollar funciones de Live Share en aplicaciones.</p><p>Teams cuenta ya también, entre otras mejoras, con la versión 2.0 del SDK de JavaScript, controles de colaboración en Microsoft Power Apps y APIs de Microsoft Graph para Teams. Teams Toolkit para Visual Studio Code ya está disponible. También lo está, aunque en pruebas, para Visual Studio.</p><h3>Power Platform: Power Pages se independiza</h3><p>La <a href="https://www.muycomputerpro.com/?s=microsoft+power" target="_blank" rel="noopener noreferrer">plataforma Power</a> de Microsoft también tiene novedades. La más destacada es <strong>Power Pages</strong>, un desarrollador de páginas web low-code para empresas. Con él, el desarrollo de páginas web está más al alcance de profesionales y empresas no tan expertas en desarrollo, ya que podrán configurar y publicar sitios web para escritorio o dispositivos móviles a través de una experiencia fluida, visual y desprovista de complicaciones.</p><p><img class="aligncenter wp-image-182199 size-full" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-02.jpeg" alt="Build 2022" width="1000" height="562" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-02.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-02-300x169.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-02-768x432.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-02-630x354.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-02-600x337.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-02-610x343.jpeg 610w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>Hasta ahora, Power Pages era una función de Power Apps conocida como Power Apps Portals, pero ahora se ha independizado y se convierte en el quinto elemento de Power Platform como herramienta independiente. Además, se ha rediseñado e incluye varias funciones nuevas. Entre ellas Design Studio, en pruebas, que permite diseñar, crear y publicar wens desde cero o a partir de una de sus plantillas.</p><p>Templates Hub ofrece webs con todo tipo de funciones con datos de prueba que permite gestionar horarios, registros y envío de apps. <strong>Lean Hub</strong> ofrece tutoriales, guías de funciones y vídeos para aprender a desarrollar sitios web, modelar datos de negocios y trabajar con componentes de código.</p><p><strong>Pro-Developer Tools</strong> incluye integraciones con Visual Studio, Github y Azure DevOps para ayudar a implementar requisitos de negocio avanzados. Power Pages cuenta también con herramientas de seguridad y gobernanza, y con la plataforma low code de datos Microsoft Dataverse, con la que se pueden recopilar y compartir datos de negocios con los visitantes de una páginas¡ web.</p><h3>Novedades en Windows para desarrolladores</h3><p>Windows, e incluso Microsoft Edge, ofrecen también novedades destinadas a los desarrolladores. Así, Microsoft Edge les ofrece <strong>compatibilidad con el modo Internet Explorer 11</strong>. Esto quiere decir que los desarrolladores web ya no tendrán que trabajar para conseguir la compatibilidad con versiones anteriores de ciertos navegadores.</p><p>El <strong>subsistema Windows para Linux (WSL)</strong>, una herramienta para desarrolladores que trabajan con flujos de trabajo de Linux para desarrollo cloud y web, ya está disponible en Microsoft Store, y el subsistema Windows para Android se ejecuta ahora en Android Open Source Project (AOSP) 12.1, ofreciendo mejoras en la creación de ventanas y el redimensionado, en cuando a redes y integración de herramientas de desarrollo, así como un catálogo de apps más amplio. También está su versión de pruebas ya en Microsoft Store.</p><p>La versión más reciente de Windows App SDK, la 1.1, que pronto estará disponible, cuenta con materiales visuales Fluent en WinUI 3, mejoras en notificaciones push, nuevas APIS de variables de entorno para C++ y mejoras de rendimiento. Las actualizaciones incluyen Template Studio para WinUI 3, .NET Upgrade Assistant para migrar apps UWP a WinIU 3 y herramientas de desarrollo para Edge actualizadas.</p><p><img class="aligncenter wp-image-182198 size-full" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-03.jpeg" alt="Build 2022" width="1000" height="563" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-03.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-03-300x169.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-03-768x432.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-03-630x355.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-03-600x338.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-03-610x343.jpeg 610w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>A partir de finales de este año, los desarrolladores podrán empezar a desarrollar <strong>Widgets para Windows 11</strong> como experiencias para Wind32 y apps web progresivas, gracias a la plataforma de Adaptive Cards. También llega como novedad Hybrid Loop, un patrón de desarrollo multiplataforma para el desarrollo de experiencias de Inteligencia Artificial para cloud y edge.</p><p>Microsoft también ha presentado en Build 2022 <strong>Project Volterra</strong>, con el que los desarrolladores podrán sacar partido de la unidad de proceso neuronal integrada para el desarrollo de apps que ejecuten cargas de trabajo locales y aceleradas por Inteligencia Artificial. Con él, los desarrolladores de Windows podrán desarrollar, probar y depurar apps nativas ARM con herramientas como Visual Studio, Windows TErminal, WSL, VSCode, Microsoft Office y Teams.</p></div></p><span class="et_bloom_bottom_trigger"></span><div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4717928654"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputerpro.com/tag/azure" rel="tag">Azure</a><a href="https://www.muycomputerpro.com/tag/desarrolladores" rel="tag">Desarrolladores</a><a href="https://www.muycomputerpro.com/tag/devops" rel="tag">DevOps</a><a href="https://www.muycomputerpro.com/tag/inteligencia-artificial" rel="tag">Inteligencia artificial</a><a href="https://www.muycomputerpro.com/tag/microsoft" rel="tag">Microsoft</a><a href="https://www.muycomputerpro.com/tag/microsoft-build" rel="tag">Microsoft Build</a><a href="https://www.muycomputerpro.com/tag/principales" rel="tag">Principales</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputerpro.com/2022/05/23/lenguajes-programacion-facilitan-desarrolladores" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>7 lenguajes de programación nuevos que facilitan la vida a los desarrolladores</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/muycomputerpro" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/in/celiavaldeolmillos/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Redactora de tecnología con más de 15 años de experiencia, salté del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al día de lo que pasa en el sector.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"/><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"></div><meta itemprop="name" content="MuyComputerPRO"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputerpro.com/2022/05/24/gobierno-aprueba-perte-semiconductores" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="El Gobierno aprueba hoy el Perte de semiconductores para atraer inversiones de las principales tecnológicas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-610x366.jpeg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="El Gobierno aprueba hoy el Perte de semiconductores para atraer inversiones de las principales tecnológicas" /></div><div class="mvp-related-text left relative"><p>El Gobierno aprueba el Perte de semiconductores para atraer inversiones de las tecnológicas</p></div></li> </a> <a href="https://www.muycomputerpro.com/2022/05/23/lenguajes-programacion-facilitan-desarrolladores" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="7 lenguajes de programación nuevos que facilitan la vida a los desarrolladores" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="7 lenguajes de programación nuevos que facilitan la vida a los desarrolladores" /></div><div class="mvp-related-text left relative"><p>7 lenguajes de programación nuevos que facilitan la vida a los desarrolladores</p></div></li> </a> <a href="https://www.muycomputerpro.com/2022/05/23/broadcom-negocia-compra-vmware" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/vmware-broadcom-negocia-compra-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Broadcom está negociando la compra de VMware" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/vmware-broadcom-negocia-compra-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/vmware-broadcom-negocia-compra-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/vmware-broadcom-negocia-compra-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/vmware-broadcom-negocia-compra-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Broadcom está negociando la compra de VMware" /></div><div class="mvp-related-text left relative"><p>Broadcom negocia la compra de VMware</p></div></li> </a> <a href="https://www.muycomputerpro.com/2022/05/20/brad-smith-microsoft" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/brad_smith-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/brad_smith-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/brad_smith-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/brad_smith-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/brad_smith-80x80.jpg 80w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/brad_smith-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Brad Smith: «En los próximos meses, habrá tres centros de datos operativos en España»</p></div></li> </a> <a href="https://www.muycomputerpro.com/2022/05/19/fujitsu-universidad-toyo-mayores-fraudes" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Fujitsu y la Universidad de Toyo estudian cómo proteger a los mayores de fraudes telefónicos" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-610x366.jpeg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/fujitsu-universidad-toyo-iz-fraude-telefonico-mayores-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Fujitsu y la Universidad de Toyo estudian cómo proteger a los mayores de fraudes telefónicos" /></div><div class="mvp-related-text left relative"><p>Fujitsu y la Universidad de Toyo estudian cómo proteger a los ancianos de fraudes telefónicos</p></div></li> </a> <a href="https://www.muycomputerpro.com/2022/05/19/participa-estudio-cio-2022" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>¡Participa en el Estudio CIO 2022!</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="182193 https://www.muycomputerpro.com/?p=182193">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460020918179-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020918179-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Microsoft Build 2022" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/05/24/samsung-quiere-crear-un-dream-team-para-superar-a-apple" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/Samsung-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Samsung" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span></div><h2>Samsung quiere crear un «Dream Team» para diseñar SoCs que superen a los de Apple</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/05/24/hitachi-vantara-crece-espana-lumada-inspection-insights" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/02/hitachi-vantara-kkkk-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Hitachi Vantara" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span></div><h2>Hitachi Vantara crece un 10% en España y presenta Lumada Inspection Insights</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/05/24/sap-sapphire-2022-no-hacer-nada-no-es-una-opcion" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/ClaudioDomenicalliyManosRaptopoulos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">Hace 4 horas</span></div><h2>SAP Sapphire 2022: «no hacer nada no es una opción»</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/05/24/gobierno-aprueba-perte-semiconductores" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/gobierno-perte-semiconductores-aprueba-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Gobierno aprueba hoy el Perte de semiconductores para atraer inversiones de las principales tecnológicas" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 8 horas</span></div><h2>El Gobierno aprueba el Perte de semiconductores para atraer inversiones de las tecnológicas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/05/24/samsung-invertira-chips-biotecnologia" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2018/06/samsung-oficinas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Samsung" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 9 horas</span></div><h2>Samsung invertirá 360.000 millones en chips y biotecnología en cinco años</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2022/04/27/valor-negocio-proyecto-ia" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/02/microsoft-ia-singularity-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Aparecen los primeros detalles de Singularity, el servicio de infraestructura de Inteligencia Artificial de Microsoft" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Crear valor para el negocio con un proyecto de IA</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/04/28/dynabook-tecra-a40-j-17l-analisis" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/Apertura_DynabookTecraA40-J-17L_2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Dynabook Tecra A40-J-17L, análisis</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/04/25/como-puede-acelerarse-transformacion-digital-administraciones-y-organismos-publicos-con-codigo-abierto" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/img-red-hat-mcpro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="eBook Código abierto en Administraciones y Organismos Públicos" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Cómo acelerar la transformación digital de las Administraciones y Organismos Públicos con el código abierto</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/05/05/enrique-polo-de-lara-salesforce-entrevista" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/Enrique_Polo_Salesforce1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Entrevista a Enrique Polo de Lara, Spain Country Leader &amp; Iberia Senior VP en Salesforce" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>«La cultura del aprendizaje de Salesforce nos permite estar a la vanguardia de la innovación»</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/04/28/sabes-como-sacar-el-maximo-partido-a-tu-nube-privada" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/IMG-MCPRO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>¿Sabes cómo sacar el máximo partido a tu nube privada?</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/04/27/entrevista-javier-velasco-avaya" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/javier-velasco-avaya-country-manager-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Javier Velasco, Country Manager para España de Avaya" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>«La migración a la nube se ha posicionado como facilitador de la transformación empresarial»</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2022/05/23/lenguajes-programacion-facilitan-desarrolladores" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/lenguajes-programacion-facilitar-vida-desarrolladores-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="7 lenguajes de programación nuevos que facilitan la vida a los desarrolladores" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 día</span></div><h2>7 lenguajes de programación nuevos que facilitan la vida a los desarrolladores</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/05/24/microsoft-build-2022" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/microsoft-build-2022-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Microsoft Build 2022" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/04/25/tecnologicas-contenido-algoritmos-ue-dsa" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/tecnologicas-vigilar-contenido-explicar-algoritmos-dsa-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Las tecnológicas tendrán que vigilar su contenido y explicar sus algoritmos en la UE" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>La nueva Ley de Servicios Digitales obligará a las tecnológicas a actuar con transparencia</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/04/25/dia-email-creador-ray-tomlinson" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/dia-email-ray-tomlinson-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nace el Día del Email en honor a su creador, Ray Tomlinson" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Nace el Día del Email en honor a su creador, Ray Tomlinson</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/04/25/como-puede-acelerarse-transformacion-digital-administraciones-y-organismos-publicos-con-codigo-abierto" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/img-red-hat-mcpro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="eBook Código abierto en Administraciones y Organismos Públicos" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Cómo acelerar la transformación digital de las Administraciones y Organismos Públicos con el código abierto</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2022/04/25/thor-equities-madrid-one-centro-datos" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/04/thor-equities-centro-datos-madrid-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Thor Equities levantará en Fuenlabrada Madrid One, el mayor centro de datos de España" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Thor Equities abrirá en Fuenlabrada Madrid One, el mayor centro de datos de España</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460021482828-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460021482828-0'); });</script> </div></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-zones"><ul><li><a href="/movilidad-profesional/"><span class="mvp-widget-home-title">Movilidad profesional</span></a></li><li><a href="/zona-impresion-profesional/"><span class="mvp-widget-home-title">Impresión profesional</span></a></li><li><a href="/universo-lenovo/"><span class="mvp-widget-home-title">Universo lenovo</span></a></li><li><a href="/zona-ticjob/"><span class="mvp-widget-home-title">Zona Ticjob</span></a></li></ul></div></div></section></div></div></div></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputerpro.com/2022/05/18/hpe-green-lake-techdata" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/techdata-hpe-1400x600-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>HPE GreenLake, TechData y la modernización del CPD de tu empresa</p></div></li> </a> <a href="https://www.muycomputerpro.com/2022/05/18/15-claves-que-nos-dejo-el-evento-intel-vision-2022" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Intel Vision 2022" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/intel-vision-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Intel Vision 2022" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>15 claves que nos dejó el evento Intel Vision 2022</p></div></li> </a> <a href="https://www.muycomputerpro.com/2022/05/18/costa-food-group-crece-con-hpe-simplivity-y-el-apoyo-de-semic" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/grupocosta-hpe-mcpro-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>Costa Food Group crece con HPE SimpliVity y el apoyo de SEMIC</p></div></li> </a> <a href="https://www.muycomputerpro.com/2022/05/19/participa-estudio-cio-2022" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2022/05/IMG-MCPRO-CIO-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>¡Participa en el Estudio CIO 2022!</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76336"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/muycomputer-pro/">Sobre MuyComputerPRO</a></li><li id="menu-item-76337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76337"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-76338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76338"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li><li id="menu-item-76339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76339"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li><li id="menu-item-76340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76340"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/#contacto">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2022 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="15" data-idle_timeout="20" data-scroll_pos="10" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2 style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Suscríbete gratis a MCPRO</h2><p>La mejor información sobre tecnología para profesionales IT en su correo electrónico cada semana. Recibe gratis nuestra newsletter con actualidad, especiales, la opinión de los mejores expertos y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_1" data-service="mailpoet" data-list_id="3" data-page_id="182193" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">ENVIAR</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">¡Suscripción completada con éxito!</h2></div></div> <span class="et_bloom_close_button"></span></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-f14eb795d0e74063248074b4ca83fcec.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"mcpro"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-71e7301c275465b37cdd93a80025a18d.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"182193 https:\/\/www.muycomputerpro.com\/?p=182193","disqusShortname":"mcpro","disqusTitle":"Microsoft Build 2022: herramientas que facilitan el desarrollo web, cloud y para Windows","disqusUrl":"https:\/\/www.muycomputerpro.com\/2022\/05\/24\/microsoft-build-2022","postId":"182193"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-921a073d80a6f5feee4ecc95da2e7074.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-fa6ada48c2bf180112683a2849b8cb32.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-841945461e8e518ca6339cd3fa63730d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-27d7daece9ea393e6bacd0397e592401.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min-3c9b436f5ec2c04e838ea114b377ca94.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min-3c9b436f5ec2c04e838ea114b377ca94.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min-3.14.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-cdf2cb7f52870d5a062a7ee4894930ae.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-8d0ebc30c3462402a351aaf6d64ea78f.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min-3.14.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1e3016adf9","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"c477ce0663","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"ca92ad0b84","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-71adeffbf02eb4c9a0f250f080434c88.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"56c84c3b56","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-254d0c99069bbf2070110bdf34b24407.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=3c9b436f5ec2c04e838ea114b377ca94' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-64fb7c843b45d8724e02717340e701f5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-69173f0d7ffc5314e59b62a23ca1cf4e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-cecbf1c754c70e2fce4f8d2ce8c05f14.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/themes/zox-news/js/jquery.infinitescroll.min-3c9b436f5ec2c04e838ea114b377ca94.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-3c9b436f5ec2c04e838ea114b377ca94.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-53904c547129ee0129643f3593eee24f.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.2.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/jquery.uniform.min-1.3.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputerpro.com\/2022\/05\/24\/microsoft-build-2022","stats_nonce":"fc1d68b2cf","subscribe_nonce":"89d1a7a0c8","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-1a08a69ae5a81b7847310f60aef73d27.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/idle-timer.min-1.3.10.js' defer></script>  <script type="text/javascript">var sc_project=4600295;
              var sc_invisible=1;
              var sc_security="54625be3";
              var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www.");
              CSneak.getScript(`${scJsHost}statcounter.com/counter/counter.js`, { 'async': true });
              ['CSneakRunALL', 'CSneakRunStatcounter'].some(function(e) {
                window.addEventListener(e, function(){
                  CSneak.run(["statcounter"]);
                }, false);
              });
              if (typeof googletag.pubads === "function") {
                 googletag.pubads().refresh();
              }</script> <noscript><div class="statcounter"><a title="free hit counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/4600295/0/54625be3/1/" alt="freehit counter"></a></div></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1653417183 -->