<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.muycomputerpro.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg" /><meta property="og:url" content="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto" /><meta property="og:title" content="El Barcelona Supercomputing Center diseña el primer chip de código abierto de España" /><meta property="og:description" content="El centro de supercomputación Barcelona Supercomputing Center (BSC) ha desarrollado el primer chip diseñado completamente en España que está basado en código abierto. Conocido como Lagarto, lo ha diseñado un equipo de investigadores de este centro, que según La Vanguardia ha liderado Miquel Moretó. Eso sí, para su desarrollo ya se ha recurrido a un [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto"><meta name="twitter:title" content="El Barcelona Supercomputing Center diseña el primer chip de código abierto de España"><meta name="twitter:description" content="El centro de supercomputación Barcelona Supercomputing Center (BSC) ha desarrollado el primer chip diseñado completamente en España que está basado en código abierto. Conocido como Lagarto, lo ha diseñado un equipo de investigadores de este centro, que según La Vanguardia ha liderado Miquel Moretó. Eso sí, para su desarrollo ya se ha recurrido a un [&hellip;]"> <script>var et_site_url='https://www.muycomputerpro.com';var et_post_id='158833';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>El Barcelona Supercomputing Center diseña el primer chip de código abierto de España</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="El Barcelona Supercomputing Center ha desarrollado el primer chip de código abierto diseñado por completo en España. Se llama Lagarto y será base para otros"/><link rel="canonical" href="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Barcelona Supercomputing Center diseña el primer chip de código abierto de España" /><meta property="og:description" content="El Barcelona Supercomputing Center ha desarrollado el primer chip de código abierto diseñado por completo en España. Se llama Lagarto y será base para otros" /><meta property="og:url" content="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto" /><meta property="og:site_name" content="MuyComputerPRO" /><meta property="article:publisher" content="https://www.facebook.com/muycomputerpro" /><meta property="article:author" content="https://www.facebook.com/muycomputerpro" /><meta property="article:tag" content="Barcelona Supercomputing Center" /><meta property="article:tag" content="Chip" /><meta property="article:tag" content="Código Abierto" /><meta property="article:tag" content="Principales" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-12-30T09:35:46+00:00" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El Barcelona Supercomputing Center ha desarrollado el primer chip de código abierto diseñado por completo en España. Se llama Lagarto y será base para otros" /><meta name="twitter:title" content="El Barcelona Supercomputing Center diseña el primer chip de código abierto de España" /><meta name="twitter:site" content="@muycomputerpro" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg" /><meta name="twitter:creator" content="@muycomputerpro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muycomputerpro.com/#website","url":"https://www.muycomputerpro.com/","name":"MuyComputerPRO","potentialAction":{"@type":"SearchAction","target":"https://www.muycomputerpro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto#primaryimage","url":"https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg","width":1000,"height":600,"caption":"El Barcelona Supercomputing Center dise\u00f1a el primer de c\u00f3digo abierto de Espa\u00f1a"},{"@type":"WebPage","@id":"https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto#webpage","url":"https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto","inLanguage":"es","name":"El Barcelona Supercomputing Center dise\u00f1a el primer chip de c\u00f3digo abierto de Espa\u00f1a","isPartOf":{"@id":"https://www.muycomputerpro.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto#primaryimage"},"datePublished":"2019-12-30T09:35:46+00:00","dateModified":"2019-12-30T09:35:46+00:00","author":{"@id":"https://www.muycomputerpro.com/#/schema/person/5014816ee7959c226d7bfe8ceeb5f2ae"},"description":"El Barcelona Supercomputing Center ha desarrollado el primer chip de c\u00f3digo abierto dise\u00f1ado por completo en Espa\u00f1a. Se llama Lagarto y ser\u00e1 base para otros"},{"@type":["Person"],"@id":"https://www.muycomputerpro.com/#/schema/person/5014816ee7959c226d7bfe8ceeb5f2ae","name":"Celia Valdeolmillos","image":{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=96&d=mm&r=g","caption":"Celia Valdeolmillos"},"description":"Redactora de tecnolog\u00eda con m\u00e1s de 15 a\u00f1os de experiencia, salt\u00e9 del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al d\u00eda de lo que pasa en el sector.","sameAs":["https://www.facebook.com/muycomputerpro","https://www.linkedin.com/in/celiavaldeolmillos/","https://twitter.com/https://twitter.com/muycomputerpro"]}]}</script> <link rel='dns-prefetch' href='//www.muycomputerpro.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//mcpro.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Feed" href="https://www.muycomputerpro.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; RSS de los comentarios" href="https://www.muycomputerpro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; El Barcelona Supercomputing Center diseña el primer chip de código abierto de España RSS de los comentarios" href="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-7112661dbce7ab97ec5bbbb4f5d5dcd4.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-67a00abe534e751e69b80423dc322327.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-2a778d1a287292f4facfd648febdb7a0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/esfz-tpnet-ads-links/style-23a8b138c19f3c1cb28166a910ca207e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-34de664c325100d1db88e41c13a2f6d1.css' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=67a00abe534e751e69b80423dc322327' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-e55af6b9a5f8f7414cc284fa464364b8.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-67a00abe534e751e69b80423dc322327.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-1514e1aa05b22d0e94f8fb5f3bc0afca.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-425f32aefa9bfd4161db24c067c65374.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-ad2a689aa2fae69c9699a60718a7a466.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-0cf010b8bff1068227e0d127d17f2587.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-c3cf8dedca08ba55f9b51eed4c54072f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-ad2a689aa2fae69c9699a60718a7a466.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-0802c5abc2c7a26e54b3be7371a561a9.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.0.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-119ef9216e20202629924b47f571f779.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputerpro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputerpro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputerpro.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muycomputerpro.com/?p=158833' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#00146e}#bgon-cookie-bar .boton-aceptar{background:#00146e}#bgon-cookie-bar>span a{color:#00146e!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="amphtml" href="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto/amp"><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '331778667483608');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=331778667483608&ev=PageView&noscript=1"
/></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

    googletag.defineSlot('/3630416/300x600_Superior_MuyComputerPRO', [[300, 250], [300, 600]], 'div-gpt-ad-1460020918179-0')

	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/728x270_LB_MuyComputerPRO', [[728, 270], [728, 90]], 'div-gpt-ad-1460020995792-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Singles_MuyComputerPRO', [300, 250], 'div-gpt-ad-1460021068010-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/468x60_Single_MuyComputerPRO', [468, 60], 'div-gpt-ad-1460021113791-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Inferior_MuyComputerPRO', [[300, 600], [300, 250]], 'div-gpt-ad-1460021482828-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-16']);
 _gaq.push(['_setDomainName', 'muycomputerpro.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> 
 <script type="text/javascript">_linkedin_partner_id = "667994";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=667994&fmt=gif" /> </noscript> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz0x6');
twq('track','PageView');</script>  <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script> </head><body class="post-template-default single single-post postid-158833 single-format-standard et_bloom wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133979" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a></li><li id="menu-item-133980" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a></li><li id="menu-item-133984" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a></li><li id="menu-item-133982" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a></li><li id="menu-item-133983" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a></li><li id="menu-item-133981" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a></li><li id="menu-item-152221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li id="menu-item-146949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li id="menu-item-146818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="/tag/plan-de-carrera">Plan de carrera</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputerpro.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputerpro.com/"><img itemprop="logo" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png" alt="MuyComputerPRO" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputerPRO</h2><div class="mvp-drop-nav-title left"><h4>El Barcelona Supercomputing Center diseña el primer chip de código abierto de España</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/12/30/indemnizaciones-directivos-wework"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WeWork" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desveladas las indemnizaciones a directivos de WeWork si les despiden o dejan la empresa</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/30/parlamento-italia-aprueba-tasa-digital"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/parlamento-italia-aprueba-tasa-digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Parlamento de Italia aprueba definitivamente una tasa digital que entrará en vigor el 1 de enero" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/parlamento-italia-aprueba-tasa-digital-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/parlamento-italia-aprueba-tasa-digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parlamento de Italia aprueba definitivamente una tasa digital que entrará en vigor el 1 de enero</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Barcelona Supercomputing Center diseña el primer de código abierto de España" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Barcelona Supercomputing Center diseña el primer chip de código abierto de España</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/28/los-reyes-llegan-antes-en-lenovo-con-descuentos-de-hasta-el-23-en-portatiles"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/lenovo-ofertas-reyes-ideapad-yoga-legion-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/lenovo-ofertas-reyes-ideapad-yoga-legion-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/lenovo-ofertas-reyes-ideapad-yoga-legion-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los Reyes llegan antes en Lenovo con descuentos de hasta el 23% en portátiles</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/27/junta-directiva-softbank"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La Junta directiva de SoftBank pierde a uno de sus miembros externos" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva-768x462.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva-630x379.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva-600x361.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/softbank-junta-directiva-610x367.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Junta directiva de SoftBank pierde a uno de sus miembros externos</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/12/31/veinte-incidentes-ciberseguridad-en-2019"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Ciberseguridad_en_2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciberseguridad en 2019" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Ciberseguridad_en_2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Ciberseguridad_en_2019-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Ciberseguridad_en_2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veinte incidentes que resumen la ciberseguridad en 2019</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/30/como-el-software-de-codigo-abierto-se-ha-apoderado-del-mundo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Software_código_abierto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="software de código abierto" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Software_código_abierto-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Software_código_abierto-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Software_código_abierto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo el software de código abierto se ha apoderado del mundo</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/20/microsoft-2020"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué esperamos ver de Microsoft en 2020</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/19/un-2019-tecnologico-las-noticias-mas-importantes-del-ano-y-iii"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un 2019 tecnológico: las noticias más importantes del año (y III)</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/18/un-2019-tecnologico-las-noticias-mas-importantes-del-ano-ii"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un 2019 tecnológico: las noticias más importantes del año (II)</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/12/19/entrevista-juan-vera-edosoft"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/juan_vera_edosoft-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/juan_vera_edosoft-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/juan_vera_edosoft-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/juan_vera_edosoft-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Google Cloud garantiza la continuidad de cualquier proyecto empresarial»</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/16/icp-tech-solutions-somos-mucho-mas-que-un-servicio-postventa-dedicado-a-la-reparacion-de-dispositivos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/icp_tech_solutions_tomas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/icp_tech_solutions_tomas-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/icp_tech_solutions_tomas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ICP Tech. Solutions: «Somos mucho más que un servicio postventa dedicado a la reparación de dispositivos»</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/11/entrevista-carlos-sanchiz-aws"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Entrevista_AWS_MCPRO_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Entrevista_AWS_MCPRO_01-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Entrevista_AWS_MCPRO_01-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Entrevista_AWS_MCPRO_01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La apuesta por Aragón va a permitir a AWS estar mucho más cerca de clientes críticos»</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/28/entrevista-ricardo-mate-sophos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ricardo_mate-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/ricardo_mate-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/ricardo_mate-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/ricardo_mate-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Hemos detectado a grupos de cibercriminales que llevan recaudados más de 20 millones en ransomware»</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/26/entrevista-ivan-menendez-nutanix"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Entrevista_Nutanix_MCPRO_destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Entrevista_Nutanix_MCPRO_destacada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Entrevista_Nutanix_MCPRO_destacada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Entrevista_Nutanix_MCPRO_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Todos los proveedores del data center tradicional están apostando por modelos de pago por uso»</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/12/11/retos-atraer-y-retener-talento-sector-tic"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hr-talent-management" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/hr-talent-management.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los retos de atraer y retener talento en el sector TIC</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/09/responsabilidad-cloud-la-clave-esta-en-los-datos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-300x180.jpeg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-768x461.jpeg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-630x378.jpeg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-600x360.jpeg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-590x354.jpeg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud-610x366.jpeg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/multicloud.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Responsabilidad cloud: la clave está en los datos</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/02/como-mejorar-la-seguridad-de-un-hosting-wordpress"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WordPress.org presenta Wordpress 5.2, centrada en la protección y la seguridad" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo mejorar la seguridad de un hosting WordPress</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/11/estrategia-de-datos-y-estrategia-de-analytics-por-que-deben-ir-de-la-mano"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/analytics-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/analytics-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/analytics-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategia de datos y estrategia de analytics: por qué deben ir de la mano</p></a></li><li><a href="https://www.muycomputerpro.com/2019/10/07/apple-mac-catalyst-empresas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/10/mac_catalyst-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué supone el lanzamiento de Apple Mac Catalyst para las empresas</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/12/11/dell-technologies-forum-materiales-reciclados"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/dell_technologies_forum-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/dell_technologies_forum-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/dell_technologies_forum-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/dell_technologies_forum-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dell Technologies se compromete a usar un 50% de materiales reciclados antes de 2030</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/04/red-hat-forum-2019-madrid"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/red_hat_forum-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/red_hat_forum-400x240.png 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/red_hat_forum-560x335.png 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Red Hat Forum 2019 Madrid: expandiendo las posibilidades del código abierto a las empresas españolas</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/29/dell-technologies-se-compromete-a-hacer-realidad-la-transformacion-digital"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/dell-forum-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/dell-forum-400x240.png 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/dell-forum-1000x600.png 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/dell-forum-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dell Technologies se compromete a hacer realidad la transformación digital</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/28/premios-mc-2019-asi-son-nuestros-ganadores"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/PREMIOS-MC-2019_1400x600-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/PREMIOS-MC-2019_1400x600-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/PREMIOS-MC-2019_1400x600-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/PREMIOS-MC-2019_1400x600-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Premios MC 2019: así son nuestros ganadores</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/25/dreamforce-2019-novedades-salesforce"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dreamforce 2019: novedades presentadas en el evento de Salesforce" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/salesforce-dreamforce-2019-novedades.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dreamforce 2019: todas las novedades del gran evento de Salesforce</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/12/22/como-preparar-tus-equipos-antes-de-las-vacaciones-navidenas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="preparar equipos en Navidad" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/Preparar_equipos_navidades.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo preparar tus equipos antes de las vacaciones navideñas</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/11/ibm-cloud-paks-gestion-ti"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/ibm_cloud_paks-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/ibm_cloud_paks-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/ibm_cloud_paks-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/ibm_cloud_paks-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IBM Cloud Paks,  ¡simplifica la gestión IT de tu empresa!</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/04/analitica-datos-ebook-gratis"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/analisis_datos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/analisis_datos-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/analisis_datos-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/analisis_datos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Te interesa la analítica de datos? ¡Consigue tu eBook gratuito!</p></a></li><li><a href="https://www.muycomputerpro.com/2019/12/04/descubre-como-se-estan-construyendo-hoy-las-ciudades-inteligentes-del-futuro"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/ciudad_futuro-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/ciudad_futuro-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/ciudad_futuro-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/ciudad_futuro-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Descubre cómo se están construyendo hoy las ciudades inteligentes del futuro!</p></a></li><li><a href="https://www.muycomputerpro.com/2019/11/19/ayuda-gratis-soluciones-sap"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAP" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/fondo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Necesitas ayuda gratis con las soluciones de SAP?</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="/tag/plan-de-carrera">Plan de carrera</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputerpro.com/noticias"><span class="mvp-post-cat left">Noticias</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">El Barcelona Supercomputing Center diseña el primer chip de código abierto de España</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-30">30 diciembre, 2019</time> </span><meta itemprop="dateModified" content="2019-12-30"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span> <a href="https://twitter.com/muycomputerpro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="600" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg" class="attachment- size- wp-post-image" alt="El Barcelona Supercomputing Center diseña el primer de código abierto de España" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-610x366.jpg 610w" sizes="(max-width: 1000px) 100vw, 1000px" /><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto&amp;t=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España -&amp;url=https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto&title=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-post-soc-lin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i></li> </a><a href="mailto:?subject=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto#comments"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto&amp;t=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España -&amp;url=https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto&title=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-soc-mob-lin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a><a href="whatsapp://send?text=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=El Barcelona Supercomputing Center diseña el primer chip de código abierto de España&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto#comments"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>El centro de supercomputación <strong>Barcelona Supercomputing Center (BSC)</strong> ha desarrollado el <strong>primer chip diseñado completamente en España que está basado en código abiert</strong>o. Conocido como <strong>Lagarto</strong>, lo ha diseñado un equipo de investigadores de este centro, que según <a href="https://www.lavanguardia.com/ciencia/20191228/472547381837/barcelona-crea-chip-lagarto-bsc.html" target="_blank" rel="noopener noreferrer">La Vanguardia</a> ha liderado <strong>Miquel Moretó</strong>. Eso sí, <strong>para su desarrollo </strong>ya<strong> se ha recurrido a un laboratorio de Taiwan</strong>, ya que ha sido imposible fabricarlo también en España, debido a sus características.</p><p>Para su diseño se ha utilizado como base otro chip en cuyo diseño habían participado dos miembros del equipo encargado de dar vida a Lagarto, y que se desarrolló en el <strong>Instituto Politécnico Nacional de México</strong>. Se va a utilizar como <strong>prototipo para el desarrollo de otros chips</strong>, además de servir como base para que los investigadores del <a href="https://www.muycomputerpro.com/?s=barcelona+supercomputing+center" target="_blank" rel="noopener noreferrer">Barcelona Supercomputing Center</a> puedan conocer más en profundidad cómo funcionan los chips, ya que hasta ahora solo las grandes corporaciones los controlan y saben qué hay en ellos y para qué sirven exactamente.</p><p>Tal como ha explicado <strong>Mateo Valero</strong>, <strong>Director del Barcelona Supercomputing Center</strong>, «<em>como no tenemos acceso a las instrucciones del hardware, no podemos modificarlo ni saber qué hay allí. Nos pueden estar controlando, enviando información sobre lo que hacemos sin que nos enteremos</em>«. Valero también ha destacado que el diseño al completo de este tipo de chip en España es una «<em>auténtica revolución</em>» digital. Y tiene como objetivo que tanto los usuarios como las empresa <strong>puedan saber cómo funcionan y qué elementos hay en el interior de los dispositivos</strong> que utilizan habitualmente.</p><p>Como hemos comentado, este chip se utilizará únicamente para el desarrollo de otros, así como para experimentar con él. También para <strong>reducir la dependencia tecnológica que hay en Europa</strong> del equipamiento y los <strong>componentes fabricados en otros países,</strong> como Estados Unidos. Por lo tanto, no se integrará en ningún dispositivo, sino que servirá como <strong>base de otro chip que se prevé que esté diseñado y listo a medio plazo</strong>. Este futuro chip sí que se espera que tenga una aplicación práctica. Además se entregará a diversos agentes europeos de distintos sectores.</p> <span class="et_bloom_bottom_trigger"></span><div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4717928654"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputerpro.com/tag/barcelona-supercomputing-center" rel="tag">Barcelona Supercomputing Center</a><a href="https://www.muycomputerpro.com/tag/chip" rel="tag">Chip</a><a href="https://www.muycomputerpro.com/tag/codigo-abierto" rel="tag">Código Abierto</a><a href="https://www.muycomputerpro.com/tag/principales" rel="tag">Principales</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.muycomputerpro.com/2019/12/30/parlamento-italia-aprueba-tasa-digital" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">A continuación</span><p>Parlamento de Italia aprueba definitivamente una tasa digital que entrará en vigor el 1 de enero</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputerpro.com/2019/12/28/los-reyes-llegan-antes-en-lenovo-con-descuentos-de-hasta-el-23-en-portatiles" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>Los Reyes llegan antes en Lenovo con descuentos de hasta el 23% en portátiles</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/muycomputerpro" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/in/celiavaldeolmillos/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Redactora de tecnología con más de 15 años de experiencia, salté del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al día de lo que pasa en el sector.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"/><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"></div><meta itemprop="name" content="MuyComputerPRO"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputerpro.com/2019/12/27/inversion-cloud-espama-2023" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cloud" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cloud" /></div><div class="mvp-related-text left relative"><p>La inversión en cloud en España se triplicará hasta 2023</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/12/26/telefonica-vende-torres-ecuador-colombia" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Telefónica vende más de 2.000 torres en Ecuador y Colombia" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Telefónica vende más de 2.000 torres en Ecuador y Colombia" /></div><div class="mvp-related-text left relative"><p>Telefónica vende más de 2.000 torres en Ecuador y Colombia</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/12/23/sundar-pichai-aumento-sueldo-ceo-alphabet" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/sundar-picahi-salario-ceo-alphabet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sundar Pichai consigue un notable aumento de sueldo tras ser nombrado CEO de Alphabet" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/sundar-picahi-salario-ceo-alphabet-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/sundar-picahi-salario-ceo-alphabet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/sundar-picahi-salario-ceo-alphabet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sundar Pichai consigue un notable aumento de sueldo tras ser nombrado CEO de Alphabet" /></div><div class="mvp-related-text left relative"><p>Sundar Pichai consigue un notable aumento de sueldo tras ser nombrado CEO de Alphabet</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/12/20/microsoft-2020" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/satya_nadella-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Qué esperamos ver de Microsoft en 2020</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/12/19/un-2019-tecnologico-las-noticias-mas-importantes-del-ano-y-iii" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/motherboard3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Un 2019 tecnológico: las noticias más importantes del año (y III)</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/12/18/un-2019-tecnologico-las-noticias-mas-importantes-del-ano-ii" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/placa_madre2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Un 2019 tecnológico: las noticias más importantes del año (II)</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="158833 https://www.muycomputerpro.com/?p=158833">1 Comentario</span></span></div><div id="disqus_thread"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460020918179-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020918179-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/12/31/veinte-incidentes-ciberseguridad-en-2019" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Ciberseguridad_en_2019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ciberseguridad en 2019" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>Veinte incidentes que resumen la ciberseguridad en 2019</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/30/como-el-software-de-codigo-abierto-se-ha-apoderado-del-mundo" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Software_código_abierto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="software de código abierto" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 18 horas</span></div><h2>Cómo el software de código abierto se ha apoderado del mundo</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/30/indemnizaciones-directivos-wework" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/wework-despidos-empleados-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="WeWork" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 20 horas</span></div><h2>Desveladas las indemnizaciones a directivos de WeWork si les despiden o dejan la empresa</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/30/parlamento-italia-aprueba-tasa-digital" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/parlamento-italia-aprueba-tasa-digital-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Parlamento de Italia aprueba definitivamente una tasa digital que entrará en vigor el 1 de enero" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/parlamento-italia-aprueba-tasa-digital-80x80.jpg 80w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/parlamento-italia-aprueba-tasa-digital-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span></div><h2>Parlamento de Italia aprueba definitivamente una tasa digital que entrará en vigor el 1 de enero</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/30/barcelona-supercomputing-center-chip-codigo-abierto" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/barcelona-supercomputing-center-chip-codigo-abiero-espana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Barcelona Supercomputing Center diseña el primer de código abierto de España" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span></div><h2>El Barcelona Supercomputing Center diseña el primer chip de código abierto de España</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/28/los-reyes-llegan-antes-en-lenovo-con-descuentos-de-hasta-el-23-en-portatiles" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/lenovo-ofertas-reyes-ideapad-yoga-legion-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/lenovo-ofertas-reyes-ideapad-yoga-legion-1-80x80.jpg 80w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/lenovo-ofertas-reyes-ideapad-yoga-legion-1-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span></div><h2>Los Reyes llegan antes en Lenovo con descuentos de hasta el 23% en portátiles</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/12/02/como-mejorar-la-seguridad-de-un-hosting-wordpress" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/05/wordpress-5-2-version-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="WordPress.org presenta Wordpress 5.2, centrada en la protección y la seguridad" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Cómo mejorar la seguridad de un hosting WordPress</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/16/certificaciones-it-que-merece-la-pena-aprobar-en-2020" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/jump-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>Certificaciones IT que merece la pena aprobar en 2020</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/02/blockchain-iot-reducir-fraude-alimentacion" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/blockchain-internet-cosas-fraude-alimentacion-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Usar Blockchain e Internet de las Cosas puede reducir más de 30.000 millones el fraude en alimentación" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Blockchain e IoT pueden reducir el fraude en alimentación en más de 30.000 millones</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/02/samsung-fabricara-cpus-intel" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Samsung_fabrica_CPUs_Intel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Samsung fabricará CPUs Intel" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Samsung fabricará CPUs Intel por primera vez en la historia</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/04/red-hat-forum-2019-madrid" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/red_hat_forum-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Red Hat Forum 2019 Madrid: expandiendo las posibilidades del código abierto a las empresas españolas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/06/windows-sobre-arm-qualcomm" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Windows_ARM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows sobre ARM" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Qualcomm presenta nuevos chips Snapdragon para impulsar PCs con Windows sobre ARM</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/12/10/mozilla-perdidas-firefox" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/05/Firefox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Mozilla registra sus primeras pérdidas en más de 20 años</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/12/tecnologicas-china-sistema-operativo-local" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/tecnologicas-china-sistema-operativo-local-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dos de las principales tecnológicas de China se unen para desarrollar un sistema operativo local" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Dos de las principales tecnológicas de China se unen para desarrollar un sistema operativo local</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/02/samsung-fabricara-cpus-intel" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Samsung_fabrica_CPUs_Intel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Samsung fabricará CPUs Intel" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Samsung fabricará CPUs Intel por primera vez en la historia</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/03/iphone-5g-modems-intel" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/iPhone5G-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iPhone 5G" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Apple ya puede crear su propio iPhone 5G tras completar la compra de módems Intel</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/06/windows-sobre-arm-qualcomm" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/Windows_ARM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows sobre ARM" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Qualcomm presenta nuevos chips Snapdragon para impulsar PCs con Windows sobre ARM</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/12/11/dell-technologies-forum-materiales-reciclados" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/dell_technologies_forum-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Dell Technologies se compromete a usar un 50% de materiales reciclados antes de 2030</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460021482828-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460021482828-0'); });</script> </div></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-zones"><ul><li><a href="/movilidad-profesional/"><span class="mvp-widget-home-title">Movilidad profesional</span></a></li><li><a href="/zona-impresion-profesional/"><span class="mvp-widget-home-title">Impresión profesional</span></a></li><li><a href="/universo-lenovo/"><span class="mvp-widget-home-title">Universo lenovo</span></a></li><li><a href="/zona-ticjob/"><span class="mvp-widget-home-title">Zona Ticjob</span></a></li></ul></div></div></section><section id="tpnet_ads-2" class="mvp-side-widget widget_tpnet_ads"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Los mejores cupones</span></h4></div><div class="tpnet-ads mvp-feat1-list-text" > <a href="https://descuentos.jornada.com.mx/cupones-descuento/xcaret"><h2 class="un-enlace-zox-news"><span>Cupones Xcaret</span></h2></a> <a href="https://descuentos.jornada.com.mx/cupones-descuento/rappi"><h2 class="un-enlace-zox-news"><span>Código Rappi</span></h2></a> <a href="https://descuentos.jornada.com.mx/cupones-descuento/didi-food"><h2 class="un-enlace-zox-news"><span>Cupones DiDi Food</span></h2></a> <a href="https://descuentos.jornada.com.mx/cupones-descuento/didi"><h2 class="un-enlace-zox-news"><span>Cupón DiDi</span></h2></a> <a href="https://descuentos.jornada.com.mx/cupones-descuento/enviaflores"><h2 class="un-enlace-zox-news"><span>Envia Flores cupones</span></h2></a> <a href="https://descuentos.jornada.com.mx/"><h2 class="un-enlace-zox-news"><span>Jornada Descuentos</span></h2></a></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputerpro.com/2019/12/26/telefonica-vende-torres-ecuador-colombia" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Telefónica vende más de 2.000 torres en Ecuador y Colombia" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/telefonica-vende-torres-ecuador-colombia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Telefónica vende más de 2.000 torres en Ecuador y Colombia" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>Telefónica vende más de 2.000 torres en Ecuador y Colombia</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/12/27/wikipedia-censura-turquia" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Wikipedia sale vencedora en la batalla contra la censura en Turquía" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/wikipedia-turquia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Wikipedia sale vencedora en la batalla contra la censura en Turquía" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span></div><p>Wikipedia sale vencedora en la batalla contra la censura en Turquía</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/12/26/travis-kalanick-uber-dimite-junta" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Travis Kalanick deja atrás Uber: abandona la junta directiva y vende todas sus acciones" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/12/travis-kalanick-uber-dimite-junta-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Travis Kalanick deja atrás Uber: abandona la junta directiva y vende todas sus acciones" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>Travis Kalanick deja atrás Uber: abandona la junta directiva y vende todas sus acciones</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/12/27/inversion-cloud-espama-2023" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cloud" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2018/08/emea-adopcion-nube-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cloud" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span></div><p>La inversión en cloud en España se triplicará hasta 2023</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76336"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/muycomputer-pro/">Sobre MuyComputerPRO</a></li><li id="menu-item-76337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76337"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-76338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76338"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li><li id="menu-item-76339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76339"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li><li id="menu-item-76340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76340"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/#contacto">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="15" data-idle_timeout="20" data-scroll_pos="10" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2 style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Suscríbete gratis a MCPRO</h2><p>La mejor información sobre tecnología para profesionales IT en su correo electrónico cada semana. Recibe gratis nuestra newsletter con actualidad, especiales, la opinión de los mejores expertos y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_1" data-service="mailpoet" data-list_id="3" data-page_id="158833" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">ENVIAR</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">¡Suscripción completada con éxito!</h2></div></div> <span class="et_bloom_close_button"></span></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-c0321742110f410f2396ad18049dbfc4.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"mcpro"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-6038e7e4af2b615344953856609574b9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"158833 https:\/\/www.muycomputerpro.com\/?p=158833","disqusShortname":"mcpro","disqusTitle":"El Barcelona Supercomputing Center dise\u00f1a el primer chip de c\u00f3digo abierto de Espa\u00f1a","disqusUrl":"https:\/\/www.muycomputerpro.com\/2019\/12\/30\/barcelona-supercomputing-center-chip-codigo-abierto","postId":"158833"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-c52d71aea3804305d5bd8dc34b056fc1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-b60637819964c2c880cfe9d6cf3a4659.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-2036a6242f8ad9e9aa1a5c81887434d0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-7d3180ebe692cf5050b8edbcb022b840.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min-67a00abe534e751e69b80423dc322327.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min-67a00abe534e751e69b80423dc322327.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min-3.14.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-1c0b9465ac2b4cc26e1bdecbadf89446.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-43b260f30438d9a33ff18b192bbbdd70.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min-3.14.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e584790bdf","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"ee5cd2d5f0","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"893f7fd32d","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-e1b78e276291b1e2733de67be207569f.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"7f4ae45655","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-78f86221f6e7e6db2879228b8adcb3d5.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=67a00abe534e751e69b80423dc322327' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-5f85834b6debb72c1ecaf36e0d14aec3.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-db902c3d6c14a1d801ea505218577b23.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-647c7687f414d635648b56ad29cfa877.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/themes/zox-news/js/jquery.infinitescroll.min-67a00abe534e751e69b80423dc322327.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-67a00abe534e751e69b80423dc322327.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-8580f95071fcdf65c043d6e4b5cdfba4.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.0.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/jquery.uniform.min-1.3.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputerpro.com\/2019\/12\/30\/barcelona-supercomputing-center-chip-codigo-abierto","stats_nonce":"84ddec12ba","subscribe_nonce":"04934476f8","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-619e1ced02f0da203697ac3dc94b6958.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/idle-timer.min-1.3.10.js' defer></script>  <script type="text/javascript">var sc_project=4600295;
                var sc_invisible=1;
                var sc_security="54625be3";
                var scJsHost = (("https:" == document.location.protocol) ?
                    "https://secure." : "http://www.");
                document.write("<sc"+"ript type='text/javascript' src='" +
                    scJsHost+
                    "statcounter.com/counter/counter.js'></"+"script>");

                if (typeof googletag.pubads === "function") {
                    googletag.pubads().refresh();
                }</script> <noscript><div class="statcounter"><a title="free hit counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/4600295/0/54625be3/1/" alt="freehit counter"></a></div></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577790289 -->