<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.muycomputerpro.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg" /><meta property="og:url" content="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue" /><meta property="og:title" content="Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE" /><meta property="og:description" content="Barcelona se convertirá dentro de unos días en una de las candidatas para albergar uno de los dos mayores supercomputadores que habrá en la Unión Europea para principios de 2021. Para ello, el Centro de Supercomputación de Barcelona va a presentar la solicitud formal para contar con uno en sus instalaciones. Lo hará antes del [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue"><meta name="twitter:title" content="Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE"><meta name="twitter:description" content="Barcelona se convertirá dentro de unos días en una de las candidatas para albergar uno de los dos mayores supercomputadores que habrá en la Unión Europea para principios de 2021. Para ello, el Centro de Supercomputación de Barcelona va a presentar la solicitud formal para contar con uno en sus instalaciones. Lo hará antes del [&hellip;]"> <script>var et_site_url='https://www.muycomputerpro.com';var et_post_id='147767';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Advent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="Barcelona es candidata a albergar uno de los dos mayores supercomputadores de la UE. Si es elegida, estará en su Centro de Supercomputación."/><link rel="canonical" href="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue" /><link rel="publisher" href="https://plus.google.com/u/0/117355335777687191182/posts"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE" /><meta property="og:description" content="Barcelona es candidata a albergar uno de los dos mayores supercomputadores de la UE. Si es elegida, estará en su Centro de Supercomputación." /><meta property="og:url" content="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue" /><meta property="og:site_name" content="MuyComputerPRO" /><meta property="article:publisher" content="https://www.facebook.com/muycomputerpro" /><meta property="article:author" content="https://www.facebook.com/muycomputerpro" /><meta property="article:tag" content="centro supercomputación Barcelona" /><meta property="article:tag" content="Destacados" /><meta property="article:tag" content="Superordenadores" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-03-25T11:04:11+00:00" /><meta property="article:modified_time" content="2019-03-25T11:37:47+00:00" /><meta property="og:updated_time" content="2019-03-25T11:37:47+00:00" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Barcelona es candidata a albergar uno de los dos mayores supercomputadores de la UE. Si es elegida, estará en su Centro de Supercomputación." /><meta name="twitter:title" content="Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE" /><meta name="twitter:site" content="@muycomputerpro" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg" /><meta name="twitter:creator" content="@muycomputerpro" /><link rel='dns-prefetch' href='//www.muycomputerpro.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//mcpro.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Feed" href="https://www.muycomputerpro.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; RSS de los comentarios" href="https://www.muycomputerpro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE RSS de los comentarios" href="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-ae3322aca1c47040d8cc3cf4ca1fc20b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-32c447d92edd1e5492c3125cb02f21b1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/esfz-tpnet-ads-links/style-09dc93979ba41ab1e02118a2af4c7949.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gglcptch-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch-7fd72d36576fd84a9867a4ffe0fc8cb7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-678b69a3f29544627f476ed05b6be1a6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-ab481bc1cabdc7c7fccf16a784450208.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputerpro.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-00de03ee5079f11e636325bd979f6399.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-93e876a736510f403caa9f6e6cabea0d.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-b6f60f1bdc32ca9602659bb7d09a0298.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-2576b7637463e8f30674b2f98149f379.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-b608cc3f306f663f7971cf43f3344c5b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-b6f60f1bdc32ca9602659bb7d09a0298.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-698f14d422649a34c668665e038decef.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputerpro.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-9bf2e49df8885d5ca3bee5b0022f096c.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputerpro.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputerpro.com/?p=147767' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#00146e}#bgon-cookie-bar .boton-aceptar{background:#00146e}#bgon-cookie-bar>span a{color:#00146e!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" /> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

    googletag.defineSlot('/3630416/300x600_Superior_MuyComputerPRO', [[300, 250], [300, 600]], 'div-gpt-ad-1460020918179-0')

	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/728x270_LB_MuyComputerPRO', [[728, 270], [728, 90]], 'div-gpt-ad-1460020995792-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Singles_MuyComputerPRO', [300, 250], 'div-gpt-ad-1460021068010-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/468x60_Single_MuyComputerPRO', [468, 60], 'div-gpt-ad-1460021113791-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Inferior_MuyComputerPRO', [[300, 600], [300, 250]], 'div-gpt-ad-1460021482828-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-16']);
 _gaq.push(['_setDomainName', 'muycomputerpro.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> 
 <script type="text/javascript">_linkedin_partner_id = "667994";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=667994&fmt=gif" /> </noscript> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz0x6');
twq('track','PageView');</script> </head><body class="post-template-default single single-post postid-147767 single-format-standard et_bloom wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133979" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a></li><li id="menu-item-133980" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a></li><li id="menu-item-133984" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a></li><li id="menu-item-133982" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a></li><li id="menu-item-133983" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a></li><li id="menu-item-133981" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a></li><li id="menu-item-146949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li id="menu-item-146818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="/tag/plan-de-carrera">Plan de carrera</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputerpro.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputerpro.com/"><img itemprop="logo" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png" alt="MuyComputerPRO" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputerPRO</h2><div class="mvp-drop-nav-title left"><h4>Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/03/25/muyseguridad-recaps-iii-anonimato-en-internet-bitlocker-ciberamenazas-historicas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MuySeguridad Recaps (III): anonimato en Internet, Bitlocker, ciberamenazas históricas</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/25/pinterest-salida-bolsa"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pinterest solicita formalmente su salida a bolsa" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pinterest solicita formalmente su salida a bolsa</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/25/kingston-ssd-dc500"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kingston SSD DC500" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kingston Technology presenta las SSD DC500 para empresas</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/24/boeing-737-max-seguridad"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max-768x462.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max-630x379.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max-600x361.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Boeing-737-Max-610x367.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Boeing 737 Max carecía de dos funciones de seguridad básicas que se vendían como extra</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/03/25/siete-disrupciones-tecnologicas-que-los-cios-no-pueden-dejar-pasar"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/disruptivo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/disruptivo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/disruptivo-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/disruptivo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete disrupciones tecnológicas que los CIOs no  pueden dejar pasar</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/22/google-union-europea-enfrentamientos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/google-union-europea-enfrentamientos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google y la Unión Europea: una década de enfrentamientos por prácticas monopolísticas" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/google-union-europea-enfrentamientos-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/google-union-europea-enfrentamientos-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/google-union-europea-enfrentamientos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google y la Unión Europea: una década de enfrentamientos por prácticas monopolísticas</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/22/diez-herramientas-devops-que-tienes-que-dominar-en-2019"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/devops-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/devops-400x240.png 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/devops-1000x600.png 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/devops-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez herramientas DevOps que tienes que dominar en 2019</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/21/diez-comandos-imprescindibles-para-iniciarse-en-microsoft-powershell"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/desarrollador2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/desarrollador2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/desarrollador2-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/desarrollador2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez comandos imprescindibles para iniciarse en Windows PowerShell</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/19/el-futuro-es-brillante-el-futuro-es-nvme"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El futuro es brillante, el futuro es NVME</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/02/28/entrevista-ovh-michael-paulin"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/Entrevista-OVH-destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/Entrevista-OVH-destacada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/Entrevista-OVH-destacada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/Entrevista-OVH-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Creemos en un cloud reversible, no queremos atar a nuestros clientes&#8221;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/14/francisco-sierra-n26-amazon-google-sector-bancario"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/portada1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/portada1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/portada1-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/portada1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Francisco Sierra, N26: &#8220;Nos encantaría que Amazon y Google entrasen en el sector bancario&#8221;</p></a></li><li><a href="https://www.muycomputerpro.com/2019/01/04/digitalizacion-trenes-anticiparnos-averias"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/01/Borja-Carabante-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Borja Carabante" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/01/Borja-Carabante-01-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/01/Borja-Carabante-01-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/01/Borja-Carabante-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Con la digitalización de los trenes, vamos a ser capaces de anticiparnos a las averías&#8221;</p></a></li><li><a href="https://www.muycomputerpro.com/2018/12/23/ivan-menendez-nutanix-futuro-multicloud"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/12/ivan-menendez-nutanix-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/12/ivan-menendez-nutanix-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/12/ivan-menendez-nutanix-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2018/12/ivan-menendez-nutanix-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Sin duda el futuro es Multicloud&#8221;</p></a></li><li><a href="https://www.muycomputerpro.com/2018/12/19/industria-tic-cuatro-superpoderes"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/12/wmworld-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moisés Navarro" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/12/wmworld-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/12/wmworld-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2018/12/wmworld-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;En la industria TIC hay cuatro superpoderes&#8221;</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/03/16/china-y-los-estados-unidos-la-carrera-por-ganar-la-guerra-de-la-inteligencia-artificial"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="guerra-ia" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/guerra-ia.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>China y los Estados Unidos: la carrera por ganar la guerra de la Inteligencia Artificial</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/28/lucha-soberania-tecnologias-empresariales-2019"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/open-road.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La lucha por la soberanía de las tecnologías empresariales en 2019, ¿quién ganará?</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/14/inteligencia-artificial-robotica-futuro-trabajo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="robots-at-factory" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/robots-at-factory.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inteligencia Artificial, Robótica y el futuro del trabajo</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/10/disrupcion-digital-como-aprender-caida-blockbuster"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/blockbuster-shop.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disrupción digital: cómo aprender de la caída de Blockbuster</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/04/espana-smartphone-digitalizacion"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/iphone-3506067_1280.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>España: mucho smartphone para poca Digitalización</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/03/19/dataworks-summit-barcelona"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/DataWorks-Summit-Barcelona-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DataWorks Summit Barcelona" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/DataWorks-Summit-Barcelona-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/DataWorks-Summit-Barcelona-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/DataWorks-Summit-Barcelona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comienza DataWorks Summit Barcelona, el evento de referencia sobre Big Data</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/15/wwdc19"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WWDC 2019" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/WWDC2019.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple celebrará el WWDC 2019 en junio ¿Qué esperamos de esta conferencia?</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/14/aslan-2019-aspira-a-reunir-a-7-000-profesionales-alrededor-de-la-tecnologia"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/aslan_2018_stands-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/aslan_2018_stands-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/aslan_2018_stands-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/aslan_2018_stands-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ASLAN 2019 aspira a reunir a 7.000 profesionales alrededor de la tecnología</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/12/hpe-marcar-diferencia-partners"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/hpe_tss_2019-1ok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HPE Canal" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/hpe_tss_2019-1ok-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/hpe_tss_2019-1ok-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/hpe_tss_2019-1ok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE busca marcar la diferencia ante sus partners</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/22/veritas-datos-vision-solution-day"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/Veritas-Solution-Day-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Veritas Solution Day" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/Veritas-Solution-Day-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/Veritas-Solution-Day-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/Veritas-Solution-Day-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veritas conciencia sobre los datos en su Vision Solution Day (actualizado)</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2019/03/06/claves-migrar-sap-s-4-hana"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/SAP-S4HANA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/SAP-S4HANA-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/SAP-S4HANA-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/SAP-S4HANA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Claves para migrar a SAP S/4HANA sin morir en el intento</p></a></li><li><a href="https://www.muycomputerpro.com/2019/03/05/cloud-transformacion-digital-empresas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/cloud_ibm-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/cloud_ibm-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/cloud_ibm-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo el cloud está guiando la transformación digital de las empresas</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/26/que-retos-tienen-las-aplicaciones-de-negocio-en-2019"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/application-development-2019.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué retos tienen las aplicaciones de negocio en 2019?</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/14/desplegar-aplicaciones-cloud-confianza"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud-768x460.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud-630x377.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud-600x359.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/cloud-610x365.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo desplegar tus aplicaciones cloud con confianza</p></a></li><li><a href="https://www.muycomputerpro.com/2019/02/13/netops-transformacion-digital-redes-empresa"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/network-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/network-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/network-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/network-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NetOps: La transformación digital llega a las redes de tu empresa</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="/tag/plan-de-carrera">Plan de carrera</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputerpro.com/noticias"><span class="mvp-post-cat left">Noticias</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-03-25">25 marzo, 2019</time> </span><meta itemprop="dateModified" content="2019-03-25"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span> <a href="https://twitter.com/muycomputerpro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="600" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg" class="attachment- size- wp-post-image" alt="Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-610x366.jpg 610w" sizes="(max-width: 1000px) 100vw, 1000px" /><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue&amp;t=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE -&amp;url=https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue&title=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-post-soc-lin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i></li> </a><a href="mailto:?subject=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue&amp;t=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE -&amp;url=https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue&title=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-soc-mob-lin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a><a href="whatsapp://send?text=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><p><strong>Barcelona</strong> se convertirá dentro de unos días en una de las <strong>candidatas para albergar uno de los dos mayores supercomputadores</strong> que habrá <strong>en la Unión Europea</strong> para principios de 2021. Para ello, el <strong>Centro de Supercomputación de Barcelona</strong> <a href="https://www.bsc.es/news/bsc-news/the-bsc-candidate-host-one-the-two-largest-supercomputers-the-eu-2021" target="_blank" rel="noopener">va a presentar</a> la solicitud formal para contar con uno en sus instalaciones. Lo hará antes del 4 de abril, la fecha límite para la presentación de candidaturas.</p><p>Según fuentes del propio centro, se está preparando la propuesta de solicitud para contar con el equipo, cuya puesta en marcha y mantenimiento correrá <strong>a cargo de la Comisión Europea y de los estados</strong> que apoyen cada equipo. Si se acepta la propuesta que va a presentar el <strong>Centro de Supercomputación de Barcelona</strong>, será la sede de un equipo con una <strong>velocidad punta de 200 petaflops</strong>, y que entraría en funcionamiento a lo largo del último trimestre de 2020.</p><p>La convocatoria para albergar estos dos nuevos equipos, cuyos resultados se conocerán el próximo 7 de junio, ha surgido como resultado del acuerdo entre 26 estados miembros de la Unión Europea y la Comisión Europea para ser los cofundadores de una <strong>hoja de ruta europea para la Computación de Alto Rendimiento (HPC)</strong>.</p><p>El objetivo que persiguen con ella es <strong>apoyar el desarrollo de las tecnologías HPC existentes en Europa</strong>, además de comprar al menos dos superordenadores pre-exaescalares, así como otros dos superordenadores exasescalares, que entrarán en funcionamiento en 2023. Esta iniciativa se ha puesto en marcha <strong>a través de la entidad conjunta EuroHPC (EuroHPC-JU)</strong>, puesta en marcha por la Comisión Europea y los estados de la UE para gestionar la operación.</p><p>Esta entidad establece que los equipos pre-exaescalares deberían alcanzar <strong>al menos los 150 petaflops por segundo de rendimiento sostenido</strong>, además de poder responder a las necesidades de un elevado rango de aplicaciones. Por otro lado, la entidad se encarga de establecer las condiciones que deben reunir las infraestructuras en las que se albergarán los equipos. Para ello examina la experiencia que tienen en la instalación y operación de sistemas parecidos, así como la calidad del servicio que prestan a los usuarios, entre otros factores.</p><p>Además, en el caso de esta solicitud, se tendrá en cuenta el compromiso económico de los que serían sus administradores: <strong>el Gobierno de España, el de Cataluña y la UPC</strong>. Además, también examinaría el del gobierno portugués. Esta medida se realizará de cara a que cubran el 50% del coste de compra del superordenador, así como su funcionamiento durante 5 años. La Comisión Europea se encargaría de cubrir el resto de los costes.</p><p>Si, finalmente, el EuroHPC acepta la solicitud de España, el superordenador que se instalaría en Barcelona recibiría el nombre de <strong>MareNostrum 5</strong>. Tendrá un tamaño muy superior al del <a href="https://www.muycomputerpro.com/2016/12/03/el-supercomputador-marenostrum-4-sera-12-veces-mas-potente-que-su-antecesor" target="_blank" rel="noopener">actual MareNostrum 4</a>, y estará dividido entre la Capilla Torre Girona y un espacio que se está construyendo en el nuevo edificio del Centro de Supercomputación de Barcelona.</p> <span class="et_bloom_bottom_trigger"></span><div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4717928654"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputerpro.com/tag/centro-supercomputacion-barcelona" rel="tag">centro supercomputación Barcelona</a><a href="https://www.muycomputerpro.com/tag/destacados" rel="tag">Destacados</a><a href="https://www.muycomputerpro.com/tag/superordenadores" rel="tag">Superordenadores</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.muycomputerpro.com/2019/03/25/muyseguridad-recaps-iii-anonimato-en-internet-bitlocker-ciberamenazas-historicas" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">A continuación</span><p>MuySeguridad Recaps (III): anonimato en Internet, Bitlocker, ciberamenazas históricas</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputerpro.com/2019/03/25/pinterest-salida-bolsa" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>Pinterest solicita formalmente su salida a bolsa</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/muycomputerpro" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/in/celiavaldeolmillos/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Redactora de tecnología con más de 15 años de experiencia, salté del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al día de lo que pasa en el sector.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"/><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"></div><meta itemprop="name" content="MuyComputerPRO"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputerpro.com/2019/03/11/nvidia-compra-mellanox" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nvidia compra el fabricante de chips para superordenadores Mellanox" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/nvidia-mellanox-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nvidia compra el fabricante de chips para superordenadores Mellanox" /></div><div class="mvp-related-text left relative"><p>NVIDIA compra el fabricante de chips para superordenadores Mellanox</p></div></li> </a> <a href="https://www.muycomputerpro.com/2018/09/28/supercomputacion-en-europa" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Supercomputación en Europa" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2018/09/Supercomputación_Europa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Supercomputación en Europa" /></div><div class="mvp-related-text left relative"><p>Comienza una nueva era de supercomputación en Europa</p></div></li> </a> <a href="https://www.muycomputerpro.com/2018/06/26/lenovo-mayor-proveedor-superordenadores" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Lenovo se convierte en el mayor proveedor de la lista TOP500 de superordenadores" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2018/06/lenovo-superordenadores-top500-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Lenovo se convierte en el mayor proveedor de la lista TOP500 de superordenadores" /></div><div class="mvp-related-text left relative"><p>Lenovo se convierte en el mayor proveedor de la lista TOP500 de superordenadores</p></div></li> </a> <a href="https://www.muycomputerpro.com/2018/04/19/cray-apuesta-por-amd-epyc-en-sus-nuevos-superordenadores" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/EPYC-de-AMD-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Cray apuesta por AMD EPYC en sus nuevos superordenadores</p></div></li> </a> <a href="https://www.muycomputerpro.com/2016/12/03/el-supercomputador-marenostrum-4-sera-12-veces-mas-potente-que-su-antecesor" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="360" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador.jpg" class="mvp-reg-img wp-post-image" alt="superordenador" srcset="https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador.jpg 680w, https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador-300x200.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador-630x420.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador-600x400.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador-610x406.jpg 610w" sizes="(max-width: 360px) 100vw, 360px" /> <img width="80" height="53" src="https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador.jpg" class="mvp-mob-img wp-post-image" alt="superordenador" srcset="https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador.jpg 680w, https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador-300x200.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador-630x420.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador-600x400.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2016/11/superordenador-610x406.jpg 610w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>El supercomputador MareNostrum 4 será 12 veces más potente que su antecesor</p></div></li> </a> <a href="https://www.muycomputerpro.com/2013/06/07/bull-superordenadores" rel="bookmark"><li><div class="mvp-related-text left relative"><p>Bull inaugura su Centro de Excelencia en Programación Paralela</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="147767 https://www.muycomputerpro.com/?p=147767">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460020918179-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020918179-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/03/25/muyseguridad-recaps-iii-anonimato-en-internet-bitlocker-ciberamenazas-historicas" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/MicrosoftDefenderATP_Mac-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>MuySeguridad Recaps (III): anonimato en Internet, Bitlocker, ciberamenazas históricas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/25/barcelona-supercomputadores-ue" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 39 min</span></div><h2>Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/25/siete-disrupciones-tecnologicas-que-los-cios-no-pueden-dejar-pasar" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/disruptivo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 54 min</span></div><h2>Siete disrupciones tecnológicas que los CIOs no  pueden dejar pasar</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/25/pinterest-salida-bolsa" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/pinterest-salida-bolsa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pinterest solicita formalmente su salida a bolsa" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span></div><h2>Pinterest solicita formalmente su salida a bolsa</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/25/kingston-ssd-dc500" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Kingston_SSD_DC500-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kingston SSD DC500" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 13 horas</span></div><h2>Kingston Technology presenta las SSD DC500 para empresas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/24/2018-aumentaron-16-por-cientos-troyanos-bancarios-segun-kaspersky" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/sece-central-kaspersky-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sede-central-kaspersky" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Notas de prensa</span><span class="mvp-cd-date left relative">Hace 21 horas</span></div><h2>En 2018 aumentaron un 16% los troyanos bancarios según Kaspersky</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/02/25/asi-es-la-apuesta-de-las-grandes-tecnologicas-por-el-blockchain" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/blokchain-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Así es la apuesta de las grandes tecnológicas por el Blockchain</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/02/27/plan-de-carrera-como-convertirse-en-ciso" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/CISO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Plan de Carrera: cómo convertirse en CISO</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/04/siete-proyectos-open-source-que-triunfan-en-las-grandes-empresas" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/open_source-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Siete proyectos Open Source que triunfan en las grandes empresas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/02/28/entrevista-ovh-michael-paulin" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/Entrevista-OVH-destacada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>&#8220;Creemos en un cloud reversible, no queremos atar a nuestros clientes&#8221;</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/02/28/dispositivos-5g-y-plegables" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/Dispositivos5G_plegables-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dispositivos 5G y plegables" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Dispositivos 5G y plegables, grandes tendencias en el MWC</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/02/27/microsoft-y-vmware-de-rivales-a-aliados-en-el-cloud" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/datacenter-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/02/datacenter-80x80.jpg 80w, https://www.muycomputerpro.com/wp-content/uploads/2019/02/datacenter-560x562.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Microsoft y VMware: de rivales a aliados en el cloud</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2019/03/07/tecnologias-2019-bill-gates" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/mit-technology-review-bill-gates-ok-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Las 10 tecnologías más impactantes de 2019, según Bill Gates</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/08/otras-8-mujeres-hicieron-cosas-increibles" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Otras-8-Mujeres-que-hicieron-cosas-increibles-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>(Otras) 8 Mujeres que hicieron cosas increíbles</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/05/hp-el-gigante-de-la-informatica-que-empezo-en-un-garaje" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/hp-palo-alto-garage-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>HP, el gigante de la informática que empezó en un garaje</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/05/el-90-de-webs-creadas-con-un-cms-hackeadas-en-2018-estaba-hecho-con-wordpress" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/sitios-web-cms-hackeados-wordpress-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El 90% de webs creadas con un CMS hackeadas en 2018 estaba hecho con WordPress" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>El 90% de webs creadas con un CMS hackeadas en 2018 estaba hecho con WordPress</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/02/28/apple-despide-empleados-coches-autonomos" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/02/apple-despedira-coche-autonomo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Apple despide a 190 empleados de su división de coches autónomos" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Apple despide a 190 empleados de su división de coches autónomos</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2019/03/04/siete-proyectos-open-source-que-triunfan-en-las-grandes-empresas" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/open_source-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Siete proyectos Open Source que triunfan en las grandes empresas</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460021482828-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460021482828-0'); });</script> </div></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-zones"><ul><li><a href="/movilidad-profesional/"><span class="mvp-widget-home-title">Movilidad profesional</span></a></li><li><a href="/zona-impresion-profesional/"><span class="mvp-widget-home-title">Impresión profesional</span></a></li><li><a href="/universo-lenovo/"><span class="mvp-widget-home-title">Universo lenovo</span></a></li><li><a href="/zona-ticjob/"><span class="mvp-widget-home-title">Zona Ticjob</span></a></li></ul></div></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputerpro.com/2019/03/19/ibm-red-pagos-blockchain" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-400x240.jpg" class="mvp-reg-img wp-post-image" alt="IBM lanza una red mundial de pagos basada en Blockchain" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/IBM-red-blockchain-80x80.jpg" class="mvp-mob-img wp-post-image" alt="IBM lanza una red mundial de pagos basada en Blockchain" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>IBM lanza una red mundial de pagos basada en Blockchain</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/03/18/presupuesto-ciberseguridad-pymes-2019" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El presupuesto para ciberseguridad de las pymes subirá en 2019" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/presupuesto-ciberseguridad-pymes-2019-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El presupuesto para ciberseguridad de las pymes subirá en 2019" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>El presupuesto para ciberseguridad de las pymes subirá en 2019</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/03/19/ricoh-espana-portugal" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ricoh España &amp; Portugal" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/Ricoh_España_Portugal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ricoh España &amp; Portugal" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Ricoh España &#038; Portugal anuncia resultados y presenta sus nuevos espacios de colaboración</p></div></li> </a> <a href="https://www.muycomputerpro.com/2019/03/19/el-futuro-es-brillante-el-futuro-es-nvme" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/oceanstor_dorado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>El futuro es brillante, el futuro es NVME</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76336"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/muycomputer-pro/">Sobre MuyComputerPRO</a></li><li id="menu-item-76337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76337"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-76338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76338"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li><li id="menu-item-76339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76339"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li><li id="menu-item-76340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76340"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/#contacto">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="15" data-idle_timeout="20" data-scroll_pos="10" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2 style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Suscríbete gratis a MCPRO</h2><p>La mejor información sobre tecnología para profesionales IT en su correo electrónico cada semana. Recibe gratis nuestra newsletter con actualidad, especiales, la opinión de los mejores expertos y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_1" data-service="mailpoet" data-list_id="3" data-page_id="147767" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">ENVIAR</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">¡Suscripción completada con éxito!</h2></div></div> <span class="et_bloom_close_button"></span></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-298cb9fd239a04105d5741d6672e9a52.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"mcpro"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-9e6187f1a8bfd0f0e7e8974e135875ef.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"147767 https:\/\/www.muycomputerpro.com\/?p=147767","disqusShortname":"mcpro","disqusTitle":"Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE","disqusUrl":"https:\/\/www.muycomputerpro.com\/2019\/03\/25\/barcelona-supercomputadores-ue","postId":"147767"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-1902a1bf6fc8533e3a8475ce57b994e9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-389dac637939d7164b60c3d23791e01d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-26c565fa2f45af635d7ee4edc23857ab.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-d75c6d0a20f388ac94bdaab2814e7ed6.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-4b4286ef379620bcd226ad1bce5fd414.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-b91b72ffbdc7c8d9266d3e8741863491.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e794e93e3c","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6dcb6204d5","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"84b4bd927e","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-4051efd3c7f5fd42b565e33848f668dc.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"83dff5f71e","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-926c7889837864c8a53de8c9785cf320.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-0717fa0257d25e5bb13f9e532ebb9bd1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-d953d3a372b20c5c67dd4933ae62fc7d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-05a4c1842b34df7508f7a749e761487e.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-includes/js/comment-reply.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-208e677adb6ffbd4ca2c395d03f8aa8c.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/bloom/js/jquery.uniform.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputerpro.com\/2019\/03\/25\/barcelona-supercomputadores-ue","stats_nonce":"024596d7b6","subscribe_nonce":"b929af2565","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-d9b7739bf634137aafb52ab0eac1209f.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/plugins/bloom/js/idle-timer.min.js' defer></script>  <script type="text/javascript">var sc_project=4600295;
                var sc_invisible=1;
                var sc_security="54625be3";
                var scJsHost = (("https:" == document.location.protocol) ?
                    "https://secure." : "http://www.");
                document.write("<sc"+"ript type='text/javascript' src='" +
                    scJsHost+
                    "statcounter.com/counter/counter.js'></"+"script>");

                if (typeof googletag.pubads === "function") {
                    googletag.pubads().refresh();
                }</script> <noscript><div class="statcounter"><a title="free hit counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/4600295/0/54625be3/1/" alt="freehit counter"></a></div></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553514207 -->