<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.muycomputerpro.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-1000x549.jpg" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-1000x549.jpg" /><meta property="og:url" content="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation" /><meta property="og:title" content="«Intel Tiger Lake ofrece las mejores experiencias»" /><meta property="og:description" content="La presentación de los nuevos procesadores Intel Tiger Lake no dejó indiferente a nadie. Intel ha logrado un avance importante en términos de rendimiento, tanto a nivel de CPU como de GPU, y lo ha logrado sin tener que recurrir a un aumento de núcleos ni a una subida de frecuencias. El nuevo proceso de [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation"><meta name="twitter:title" content="«Intel Tiger Lake ofrece las mejores experiencias»"><meta name="twitter:description" content="La presentación de los nuevos procesadores Intel Tiger Lake no dejó indiferente a nadie. Intel ha logrado un avance importante en términos de rendimiento, tanto a nivel de CPU como de GPU, y lo ha logrado sin tener que recurrir a un aumento de núcleos ni a una subida de frecuencias. El nuevo proceso de [&hellip;]"> <script>var et_site_url='https://www.muycomputerpro.com';var et_post_id='166451';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Entrevista a Jesús Sánchez, portavoz de Intel Corporation</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="Entrevista a Jesús Sánchez, Consumer Sales Director, South-West Europe en Intel Corporation. El ejecutivo nos hablará de los nuevo Intel Tiger Lake."/><link rel="canonical" href="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Entrevista a Jesús Sánchez, portavoz de Intel Corporation" /><meta property="og:description" content="Entrevista a Jesús Sánchez, Consumer Sales Director, South-West Europe en Intel Corporation. El ejecutivo nos hablará de los nuevo Intel Tiger Lake." /><meta property="og:url" content="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation" /><meta property="og:site_name" content="MuyComputerPRO" /><meta property="article:publisher" content="https://www.facebook.com/muycomputerpro" /><meta property="article:author" content="https://www.facebook.com/muycomputerpro/" /><meta property="article:tag" content="Destacados" /><meta property="article:tag" content="Entrevistas" /><meta property="article:tag" content="Intel" /><meta property="article:section" content="Entrevistas" /><meta property="article:published_time" content="2020-09-07T15:32:02+00:00" /><meta property="article:modified_time" content="2020-09-08T09:29:43+00:00" /><meta property="og:updated_time" content="2020-09-08T09:29:43+00:00" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="549" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Entrevista a Jesús Sánchez, Consumer Sales Director, South-West Europe en Intel Corporation. El ejecutivo nos hablará de los nuevo Intel Tiger Lake." /><meta name="twitter:title" content="Entrevista a Jesús Sánchez, portavoz de Intel Corporation" /><meta name="twitter:site" content="@muycomputerpro" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2.jpg" /><meta name="twitter:creator" content="@ros_isidro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muycomputerpro.com/#website","url":"https://www.muycomputerpro.com/","name":"MuyComputerPRO","potentialAction":{"@type":"SearchAction","target":"https://www.muycomputerpro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation#primaryimage","url":"https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jes\u00fas-S\u00e1nchez-Consumer-Sales-Director-South-West-Europe-2.jpg","width":1280,"height":549},{"@type":"WebPage","@id":"https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation#webpage","url":"https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation","inLanguage":"es","name":"Entrevista a Jes\u00fas S\u00e1nchez, portavoz de Intel Corporation","isPartOf":{"@id":"https://www.muycomputerpro.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation#primaryimage"},"datePublished":"2020-09-07T15:32:02+00:00","dateModified":"2020-09-08T09:29:43+00:00","author":{"@id":"https://www.muycomputerpro.com/#/schema/person/20dd75b15961c3a2fc49387574ccd7e6"},"description":"Entrevista a Jes\u00fas S\u00e1nchez, Consumer Sales Director, South-West Europe en Intel Corporation. El ejecutivo nos hablar\u00e1 de los nuevo Intel Tiger Lake."},{"@type":["Person"],"@id":"https://www.muycomputerpro.com/#/schema/person/20dd75b15961c3a2fc49387574ccd7e6","name":"Isidro Ros","image":{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f3484f53eeb88515dd0c5ee4b9df06cf?s=96&d=mm&r=g","caption":"Isidro Ros"},"description":"Editor de la publicaci\u00f3n on-line l\u00edder en audiencia dentro de la informaci\u00f3n tecnol\u00f3gica para profesionales. Al d\u00eda de todas las tecnolog\u00edas que pueden marcar tendencia en la industria.","sameAs":["https://www.facebook.com/muycomputerpro/","https://www.linkedin.com/groups/3691753","https://twitter.com/https://twitter.com/ros_isidro"]}]}</script> <link rel='dns-prefetch' href='//www.muycomputerpro.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//mcpro.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Feed" href="https://www.muycomputerpro.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; RSS de los comentarios" href="https://www.muycomputerpro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; «Intel Tiger Lake ofrece las mejores experiencias» RSS de los comentarios" href="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-30020c89844787f83b1749f68cc41b70.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-472ccb231e6a766e959ec7bcdc3915f9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-a0ca5a96fe4fadcfbd5732998e6118d5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-a7241fc0470ba24dc6e5eb1f175a2e88.css' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=472ccb231e6a766e959ec7bcdc3915f9' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-b14be29ed515d2a1bf4885692e52e10d.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-472ccb231e6a766e959ec7bcdc3915f9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-0e0b71fe9880d4ee4bb34c0720dc322e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-b753deb365b6e55ed3dc4582963a8c69.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-937767d0da22acb7fb9967e87596266d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-b61dd934dc91019815a4083cfafb44a8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-c45bcee45708721e463c102ea6941d17.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-937767d0da22acb7fb9967e87596266d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-0e122abb70338a218cf612c5c80a306c.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-69a1070905e271032f3e1b3717bdc212.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputerpro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputerpro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputerpro.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muycomputerpro.com/?p=166451' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#00146e}#bgon-cookie-bar .boton-aceptar{background:#00146e}#bgon-cookie-bar>span a{color:#00146e!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="amphtml" href="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation/amp"><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '331778667483608');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=331778667483608&ev=PageView&noscript=1"
/></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

    googletag.defineSlot('/3630416/300x600_Superior_MuyComputerPRO', [[300, 250], [300, 600]], 'div-gpt-ad-1460020918179-0')

	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/728x270_LB_MuyComputerPRO', [[728, 270], [728, 90]], 'div-gpt-ad-1460020995792-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Singles_MuyComputerPRO', [300, 250], 'div-gpt-ad-1460021068010-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/468x60_Single_MuyComputerPRO', [468, 60], 'div-gpt-ad-1460021113791-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Inferior_MuyComputerPRO', [[300, 600], [300, 250]], 'div-gpt-ad-1460021482828-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-16']);
 _gaq.push(['_setDomainName', 'muycomputerpro.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> 
 <script type="text/javascript">_linkedin_partner_id = "667994";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=667994&fmt=gif" /> </noscript> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz0x6');
twq('track','PageView');</script>  <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script> </head><body class="post-template-default single single-post postid-166451 single-format-standard et_bloom wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133979" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a></li><li id="menu-item-133980" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a></li><li id="menu-item-133984" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a></li><li id="menu-item-133982" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a></li><li id="menu-item-133983" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a></li><li id="menu-item-133981" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a></li><li id="menu-item-152221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li id="menu-item-146949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li id="menu-item-146818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="https://landing.muypro.com/ebook-devops/">Descargar Ebook DevOps</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputerpro.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputerpro.com/"><img itemprop="logo" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png" alt="MuyComputerPRO" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputerPRO</h2><div class="mvp-drop-nav-title left"><h4>«Intel Tiger Lake ofrece las mejores experiencias»</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/09/08/red-5g-orange-disponible"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La red 5G de Orange ya disponible en Madrid, Barcelona, Valencia, Sevilla y Málaga" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La red 5G de Orange ya disponible en Madrid, Barcelona, Valencia, Sevilla y Málaga</p></a></li><li><a href="https://www.muycomputerpro.com/2020/09/08/fujitsu-presenta-nuevas-workstations-y-pcs-para-empresas"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fujitsu" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fujitsu presenta nuevas workstations y PCs para empresas</p></a></li><li><a href="https://www.muycomputerpro.com/2020/09/07/gobierno-eeuu-valora-bloqueo-smic-china"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gobierno de EEUU valora el bloqueo de acuerdos con SMIC, principal fabricante de chips de China" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno de EEUU valora el bloqueo de acuerdos con SMIC, principal fabricante de chips de China</p></a></li><li><a href="https://www.muycomputerpro.com/2020/09/07/pentagono-concluye-microsoft-contrato-jedi"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Pentágono mantiene su posición: Microsoft debe quedarse el contrato JEDI" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Pentágono mantiene su posición: Microsoft debe quedarse el contrato JEDI</p></a></li><li><a href="https://www.muycomputerpro.com/2020/09/07/operadoras-eeuu-sacar-huawei-zte-redes"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operadoras de EEUU tendrán que invertir 1.800 millones para sacar a Huawei y ZTE de sus redes</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/09/07/muyseguridad-recaps-lxxiii"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/MuySeguridad_Recaps-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MuySeguridad Recaps" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/MuySeguridad_Recaps-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/MuySeguridad_Recaps-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/MuySeguridad_Recaps-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MuySeguridad Recaps (LXXIII): Formación en Ciberseguridad, Deepfake, Nextcloud, PyVil RAT y más</p></a></li><li><a href="https://www.muycomputerpro.com/2020/09/03/intel-procesadores-tiger-lake"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="procesadores Tiger Lake" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intel presenta los procesadores Tiger Lake y las nuevas gráficas Xe</p></a></li><li><a href="https://www.muycomputerpro.com/2020/09/02/nvidia-presenta-su-nueva-generacion-de-tarjetas-graficas-ampere"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/NVIDIA-Ampere-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NVIDIA Ampere" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/NVIDIA-Ampere-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/NVIDIA-Ampere-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/NVIDIA-Ampere-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NVIDIA presenta su nueva generación de tarjetas gráficas, «Ampere»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/09/02/hp-z-workstations"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HP Z" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HP actualiza su catálogo de workstations de sobremesa y móviles</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/31/muyseguridad-recaps-lxxii"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/MuySeguridad_Recaps-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MuySeguridad Recaps" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/MuySeguridad_Recaps-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/MuySeguridad_Recaps-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/MuySeguridad_Recaps-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MuySeguridad Recaps (LXXII): Más ransomware, espionaje industrial y ciberguerra</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Intel Tiger Lake ofrece las mejores experiencias»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/13/hpe-magic-chats-tigloo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE Magic Chats: Tigloo</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/12/hpe-magic-chats-the-whiteam"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE Magic Chats: The Whiteam</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/10/hpe-magic-chats-orbal"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE Magic Chats: Orbal</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/07/hpe-magic-chats-datek"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/datek-canal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/datek-canal-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/datek-canal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HPE Magic Chats: Datek</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/09/03/enfoque-nativo-cloud-futuro-cadenas-suministro"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/04/cloud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/04/cloud-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/cloud-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/04/cloud-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El enfoque nativo en cloud es el futuro de las cadenas de suministro</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/18/solo-el-acceso-a-los-datos-puede-hacer-realidad-la-transformacion-digital"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/03/centro_datos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/03/centro_datos-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/centro_datos-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/centro_datos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solo el acceso a los datos puede hacer realidad la transformación digital</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/17/microsoft-suface-duo-algunas-luces-y-bastantes-sombras"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Microsoft adquiere Movial" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/SurfaceDuo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Microsoft Suface Duo: algunas luces y bastantes sombras</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/06/tiktok-abrira-un-nuevo-centro-de-datos-europeo-en-dublin"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Roland-Cloutier-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Roland-Cloutier-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/Roland-Cloutier-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/Roland-Cloutier-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TikTok abrirá un nuevo centro de datos europeo en Dublín</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/04/zero-trust-punta-de-lanza-para-frenar-las-infracciones-de-datos-durante-el-teletrabajo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/03/teletrabajo-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/03/teletrabajo-2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/teletrabajo-2-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/03/teletrabajo-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zero Trust, punta de lanza para frenar las infracciones de datos durante el teletrabajo</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/09/03/ifa-2020-conferencia"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IFA 2020" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/IFA2020.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca el IFA 2020 a medio camino entre lo físico y lo virtual</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/29/ces-2021-cancelado"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CES 2021" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/CES-2021.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El CES 2021 ha sido cancelado: solo habrá «una experiencia digital»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/24/vmware-celebra-su-vmworld-2020-mas-digital-el-29-de-septiembre"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/vmworld-2018-event-002-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/vmworld-2018-event-002-400x240.png 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/vmworld-2018-event-002-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VMware celebra su VMworld 2020 más digital el 29 de septiembre</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/14/google-cloud-anuncia-importantes-mejoras-multicloud-seguridad-next-20-onair"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google Cloud Next &#039;20: OnAir" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/google-cloud-next-20-onair.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google Cloud anuncia importantes mejoras en multicloud y seguridad en Next &#8217;20: OnAir</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/13/sap-en-un-formato-agile-con-red-hat-openshift"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="OpenShift" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/OpenShift.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SAP en un formato Agile con Red Hat OpenShift</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/09/04/la-inteligencia-artificial-esta-cambiando-el-futuro-del-marketing"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digital-marketing-experts" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/digital-marketing-experts.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La inteligencia artificial está cambiando el futuro del marketing</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/11/ejecutar-aplicaciones-antiguas-en-windows-10-2004"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="aplicaciones antiguas en Windows 10 2004" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo ejecutar aplicaciones antiguas en Windows 10 2004</p></a></li><li><a href="https://www.muycomputerpro.com/2020/08/05/edge-computing-que-es-y-para-que-se-utiliza"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/06/plataforma_petroleo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/06/plataforma_petroleo-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/plataforma_petroleo-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/06/plataforma_petroleo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edge Computing, ¿qué es y para qué se utiliza?</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/14/sunsundegui-renueva-por-completo-su-infraestructura-tecnologica-con-hpe-simplivity-y-hpe-aruba"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/HPE-simplivity-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/HPE-simplivity-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/HPE-simplivity-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/HPE-simplivity-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sunsundegui renueva por completo su infraestructura tecnológica con HPE SimpliVity y HPE Aruba</p></a></li><li><a href="https://www.muycomputerpro.com/2020/07/13/puesto-trabajo-covid-19"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/cover-MC-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así es el nuevo puesto de trabajo tras la COVID-19</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="https://landing.muypro.com/ebook-devops/">Descargar Ebook DevOps</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-temp5"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation"/><div class="mvp-main-body-max"><div id="mvp-post-feat-img-wide" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1280" height="549" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2.jpg 1280w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-300x129.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-768x329.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-630x270.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-600x257.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-610x262.jpg 610w" sizes="(max-width: 1280px) 100vw, 1280px" /> <img width="560" height="549" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-560x549.jpg" class="mvp-mob-img wp-post-image" alt="" /><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-1000x549.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="549"></div><div id="mvp-post-feat-text-wrap" class="left relative"><div class="mvp-post-feat-text-main"><div class="mvp-post-feat-text left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputerpro.com/entrevistas"><span class="mvp-post-cat left">Entrevistas</span></a></h3><h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">«Intel Tiger Lake ofrece las mejores experiencias»</h1><p class='ent_nombre'>Jesús Sánchez</p><p class='ent_cargo'>Consumer Sales Director, South-West Europe</p><p class='ent_empresa'>Intel Corporation</p></div></div></div></div></div><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation&amp;t=«Intel Tiger Lake ofrece las mejores experiencias»', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=«Intel Tiger Lake ofrece las mejores experiencias» -&amp;url=https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation&title=«Intel Tiger Lake ofrece las mejores experiencias»&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-post-soc-lin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i></li> </a><a href="mailto:?subject=«Intel Tiger Lake ofrece las mejores experiencias»&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation&amp;t=«Intel Tiger Lake ofrece las mejores experiencias»', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=«Intel Tiger Lake ofrece las mejores experiencias» -&amp;url=https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation&title=«Intel Tiger Lake ofrece las mejores experiencias»&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-soc-mob-lin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a><a href="whatsapp://send?text=«Intel Tiger Lake ofrece las mejores experiencias» https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=«Intel Tiger Lake ofrece las mejores experiencias»&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/f3484f53eeb88515dd0c5ee4b9df06cf?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f3484f53eeb88515dd0c5ee4b9df06cf?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-07">7 septiembre, 2020</time></span><meta itemprop="dateModified" content="2020-09-08"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputerpro.com/author/isidro" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span> <a href="https://twitter.com/ros_isidro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div><div id="mvp-content-main" class="left relative"><p>La presentación de los nuevos <a href="https://www.muycomputerpro.com/2020/09/03/intel-procesadores-tiger-lake" target="_blank" rel="noopener noreferrer">procesadores Intel Tiger Lake</a> no dejó indiferente a nadie. <strong>Intel ha logrado un avance importante</strong> en términos de rendimiento, tanto a nivel de CPU como de GPU, y lo ha logrado sin tener que recurrir a un aumento de núcleos ni a una subida de frecuencias.</p><p>El nuevo proceso de fabricación «SuperFin», unido a los nuevos núcleos Willow Cove, nos deja un aumento del rendimiento de<strong> un 20% a nivel de CPU</strong>. La unidad gráfica integrada utiliza la arquitectura Intel Xe, sucesora de la arquitectura Gen11, presente en los procesadores Ice Lake, y es capaz de <strong>doblar el rendimiento de la generación anterior</strong>.</p><div class="recomienda-wrap"><p class="info-title">MCPRO Recomienda</p><div class="div-bloque"><div class="text">Estudio sobre ciberseguridad en la empresa española <a class="link" target="_blank" href="https://landing.muypro.com/estudio-ciberseguridad/">¡Participa en nuestra encuesta y gana!</a></div></div><div class="div-bloque"><div class="text">Garantiza la continuidad de tu negocio en el nuevo entorno de teletrabajo <a class="link" target="_blank" href="https://landing.muypro.com/nfon-teletrabajo/">¡Descárgate la guía!</a></div></div><div class="div-bloque"><div class="text">Cloud computing: adopción, inversión y desafíos en la empresa <a class="link" target="_blank" href="https://landing.muypro.com/denodo-estudio-cloud/">¡Descárgate el informe!</a></div></div></div><p>Los procesadores Intel Tiger Lake también han mejorado de forma notable en términos de conectividad y de <strong>rendimiento en entornos de inteligencia artificial</strong>, y ofrecen un valor tan equilibrado que están llamados a convertirse, sin duda, en el futuro de los ultraportátiles para profesionales y usuarios exigentes.</p><p>La semana pasada tuvimos la oportunidad de entrevistar a <strong>Jesús Sánchez, Consumer Sales Director, South-West Europe en <a href="https://www.intel.es/content/www/es/es/homepage.html" target="_blank" rel="noopener noreferrer">Intel Corporation</a></strong>, y hoy, por fin, estamos listos para compartir con vosotros dicha entrevista. Poneos cómodos, que hay mucho que leer.</p><p><strong>[MCPRO] Los procesadores Core de undécima generación representan un salto evolutivo muy marcado, pero ¿cuál cree usted que es el valor más importante que ofrecen al usuario profesional?</strong></p><p><strong>[JS]</strong> Efectivamente, el lanzamiento de los procesadores Intel Core de 11ª Generación es uno de los mayores hitos de Intel en los últimos años. Su integración en el mercado supone toda una revolución puesto que son los mejores procesadores del mundo para portátiles finos y ligeros.</p><p>A lo largo de los últimos meses hemos podido observar cómo la sociedad ha experimentado el hecho de que la tecnología enriquezca y facilite sus vidas. En este sentido, desde Intel estamos comprometidos a ofrecer la mejor tecnología para que puedan disfrutar de la mejor experiencia en portátiles posible.</p><p>Los nuevos procesadores de Intel con gráficos Iris Xe suponen un gran salto en el rendimiento real de los procesadores y ofrece las mejores experiencias para los usuarios en diversos e importantes aspectos como son la productividad, la creación, el <em>gaming</em>, el entretenimiento y la colaboración.</p><p>En este sentido, ofrecen una productividad de oficina un 20% más veloz, una capacidad de creación de contenido hasta 2,7 veces más rápida, velocidad en <em>gaming </em>y <em>streaming</em> más de dos veces más rápida en cargas de trabajo reales en comparación con productos de la competencia, mejoras de aproximadamente un 20% en comparación con la generación anterior en la gestión de energía del sistema, y, finalmente, permite también una gran colaboración gracias a experiencias más inmersivas y personales mejoradas con IA. En resumen, optimizan la eficiencia energética con un rendimiento y una capacidad de respuesta líderes en el mercado.</p><p>En paralelo, un punto relevante para cualquier entorno profesional es garantizar la mayor protección frente a ataques maliciosos o vulnerabilidades. En este sentido, la 11ª Generación de procesadores Core integra dentro del SoC un módulo de seguridad CET (Control flow Enforcement Technology) cuyo cometido es proteger frente a malware y facilitar a los desarrolladores de software capacidades extra de defensa.</p><p><img class="alignnone size-full wp-image-166456" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/rendimiento.jpg" alt="" width="1200" height="654" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/rendimiento.jpg 1200w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/rendimiento-300x164.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/rendimiento-768x419.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/rendimiento-630x343.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/rendimiento-600x327.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/rendimiento-610x332.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></p><p><strong>[MCPRO] Con la serie Tiger Lake, Intel ha potenciado la idea de crear valor mirando más allá del rendimiento bruto, gracias a la integración de tecnologías avanzadas como Thunderbolt 4, Wi-Fi 6 y al soporte del estándar PCIE Gen4. ¿Responde esto a un cambio en los criterios de compra por parte del usuario?</strong></p><p><strong>[JS]</strong> La integración de tecnologías avanzadas como Thunderbolt 4, el puerto más rápido disponible en una computadora portátil; Intel Wi-Fi 6 (Gig+), la mejor tecnología Wi-Fi para videoconferencias; o el soporte PCIe 4.0, interfaz con hasta cuatro líneas, ha sido implementada, por supuesto, basándonos en los cambios de criterios de compra de los usuarios.</p><p>Gracias a los continuos estudios de campo que realizamos, nos dirigimos a una serie de necesidades por parte de los usuarios que van evolucionando con el paso del tiempo. Por todo ello, con el lanzamiento de los procesadores de 11ª Generación conseguimos dar respuesta a las necesidades de experiencias que hemos ido detectando a lo largo de los últimos años entre los usuarios.</p><p>Además, una consecuencia adicional de la integración de estas tecnologías en los procesadores Intel Core de 11ª Generación es que redunda en una reducción del espacio necesario en las placas base, y por consiguiente, contribuye al ahorro de energía. Ello permite diseños aún más finos, ligeros y de formatos más atractivos para el consumidor.</p><p><strong>[MCPRO] Intel ha reafirmado, con la presentación de Tiger Lake, el peso de la certificación Project Athena, ¿por qué cree usted que es tan importante? ¿Qué representa para el consumidor?</strong></p><p><strong>[JS]</strong> El ProjectoAthena asegura un valor a nuestros clientes que no tiene precedentes. Con el objetivo de impulsar la innovación en PCs, la certificación es una alianza de apoyo al ecosistema para dar forma, co-ingeniería, optimización y verificación de las mejores experiencias en ordenadores portátiles para el trabajo y la vida moderna, ahora representada por Intel Evo.</p><p>Basados en los procesadores Intel Core de 11ª Generación con gráficos Intel Iris Xe, los portátiles con la insignia Intel Evo se posicionan como los mejores portátiles para realizar cualquier actividad que quiera llevarse a cabo a través de un PC.</p><p><strong>[MCPRO] El teletrabajo ha adquirido un gran protagonismo como consecuencia de la pandemia de la COVID-19. Sus ventajas son indiscutibles, pero también representa un desafío que ha obligado a los gigantes tecnológicos del mundo a adoptar cambios  importantes, tanto a nivel de producto como de estrategia. ¿Ha aprovechado Intel los nuevos Tiger Lake para ayudar a resolver esos desafíos?</strong></p><p><strong>[JS]</strong> El desarrollo del año 2020 ha sido coyuntural a la crisis de la COVID-19. En el ámbito de los PC, ha provocado que se vuelvan a posicionar como un bien de primera necesidad. Considero que así lo han sido durante los últimos años, pero es innegable que a lo largo de estos últimos meses ha tenido lugar una demanda creciente en todos los sectores debido a la confluencia de diversos factores: el aumento de la necesidad de los PCs por hogar, el aumento de los compradores de PCs por primera vez, que en la situación actual han sido conscientes de que no pueden prescindir de ellos; y una aceleración de la tasa de renovación de los productos.</p><p>Para Intel es fundamental siempre escuchar las necesidades de nuestros clientes y reaccionar ofreciéndoles los mejores productos del mercado. Sin lugar a dudas, gracias a las características de los procesadores Intel Core de 11ª Generación, los usuarios podrán cubrir estas necesidades que se han visto potenciadas por la pandemia de forma que obtengan la mejor experiencia portátil posible, tanto a nivel profesional, educativo o personal.</p><p><img class="alignnone wp-image-166454" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/tiger-lake-intel.jpg" alt="" width="1200" height="675" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/tiger-lake-intel.jpg 2000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/tiger-lake-intel-300x169.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/tiger-lake-intel-768x432.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/tiger-lake-intel-630x354.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/tiger-lake-intel-600x338.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/tiger-lake-intel-610x343.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></p><p><strong>[MCPRO] La Inteligencia Artificial (IA) tiene un papel cada vez más importante y permite crear valor añadido a través de nuevas funciones que mejoran la experiencia de uso. ¿Cómo ha aprovechado Intel esta realidad con los procesadores Tiger Lake?</strong></p><p><strong>[JS]</strong> Como bien dices, los usuarios cada vez demandan productos que sean más predictivos y que les faciliten su labor. Por esta razón, desde Intel, a través de una estrecha colaboración con la comunidad de desarrolladores, estamos impulsando cada vez más la IA de nuestros dispositivos para poder aportarles las mayores facilidades posibles.</p><p>La IA se está integrando en muchas experiencias populares de PC como los filtros de fotos avanzados, la selección de imágenes simplificada o el lanzamiento de aplicaciones personalizadas. En este sentido, la IA permite que sea posible realizar estas tareas de principio a fin sin que los datos salgan del dispositivo personal del usuario y, desde Intel, impulsamos la mayor flexibilidad a la hora de elegir cómo y dónde se utilizan sus datos personales sin dejar de beneficiarse de las capacidades que ofrecen las técnicas de aprendizaje automático.</p><p>Así, los procesadores Intel Core de 11ª Generación amplían la innovación con motores IA mejorados en la CPU (Intel DL Boost: VNNI), la GPU (Intel DL Boost: DP4a) y los aceleradores de baja potencia (Intel GNA 2.0) que ofrecen importantes aumentos de rendimiento real.</p><p><strong>[MCPRO] El aumento de rendimiento que ofrecen las nuevas gráficas Intel Xe integradas en los procesadores Tiger Lake es muy grande, tanto que podemos decir sin miedo a equivocarnos que permiten desarrollar ultraportátiles que facilitan la conciliación de ocio y trabajo en un único equipo. ¿Qué supone para Intel este logro tan importante?</strong></p><p><img class="alignnone wp-image-166464" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Intel-Core-11-5.jpg" alt="" width="1200" height="675" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Intel-Core-11-5.jpg 2000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Intel-Core-11-5-300x169.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Intel-Core-11-5-768x432.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Intel-Core-11-5-630x354.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Intel-Core-11-5-600x338.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/Intel-Core-11-5-610x343.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></p><p><strong>[JS]</strong> Los nuevos gráficos Intel Iris Xe superan al 90% de los gráficos discretos emparejados en este segmento y ofrecen hasta 96 EUs y hasta 16MB de caché L3. Esto se traduce en un rendimiento excepcional tanto en <em>gaming,</em> como en el entretenimiento inmersivo.</p><p>Pero no solo eso, los procesadores de 11ª Generación, permiten, como comentaba antes, la mejor experiencia posible en portátiles también en productividad, creación y colaboración. Todo ello se traduce en un producto capaz de facilitar la vida de los usuarios en los distintos ámbitos de sus vidas, ya sea profesional, como personal.</p><p>Además, si pensamos en los clientes que usan el ordenador como su plataforma de entretenimiento, los procesadores de 11ª Generación incluyen así mismo aceleración por hardware para Dolby Vision, que hace accesible esta tecnología ya probada en el ámbito del cine profesional al PC.</p><p><strong>[MCPRO] Si mirásemos a la serie Tiger Lake bajo el prisma de la conectividad y la versatilidad, ¿qué valores destacaría usted?</strong></p><p><strong>[JS]</strong> Hoy en día la conectividad se ha convertido en algo necesario. La sociedad ha experimentado cómo la tecnología tiene la capacidad de mejorar y enriquecer la vida de las personas, e Intel está, desde siempre, comprometida con ofrecer la mejor tecnología para todas aquellas labores que los usuarios llevan a cabo con sus PC.</p><p>Estos nuevos procesadores ofrecen las mejores experiencias de PC en todas aquellas experiencias diarias que más lleva uno a cabo, puesto que cuentan con una capacidad inigualable para conseguir la mejor experiencia posible.</p><p><strong>[MCPRO] Muchas gracias por su tiempo.</strong></p> <span class="et_bloom_bottom_trigger"></span><div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4717928654"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputerpro.com/tag/destacados" rel="tag">Destacados</a><a href="https://www.muycomputerpro.com/tag/entrevistas" rel="tag">Entrevistas</a><a href="https://www.muycomputerpro.com/tag/intel" rel="tag">Intel</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputerpro.com/2020/08/13/hpe-magic-chats-tigloo" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>HPE Magic Chats: Tigloo</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/f3484f53eeb88515dd0c5ee4b9df06cf?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f3484f53eeb88515dd0c5ee4b9df06cf?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputerpro.com/author/isidro" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/muycomputerpro/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/ros_isidro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Editor de la publicación on-line líder en audiencia dentro de la información tecnológica para profesionales. Al día de todas las tecnologías que pueden marcar tendencia en la industria.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"/><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"></div><meta itemprop="name" content="MuyComputerPRO"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputerpro.com/2020/09/03/intel-procesadores-tiger-lake" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-400x240.jpg" class="mvp-reg-img wp-post-image" alt="procesadores Tiger Lake" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/procesadores_Tiger_Lake-80x80.jpg" class="mvp-mob-img wp-post-image" alt="procesadores Tiger Lake" /></div><div class="mvp-related-text left relative"><p>Intel presenta los procesadores Tiger Lake y las nuevas gráficas Xe</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/08/25/iphone-problemas-intel" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/contrato_del_iPhone_Intel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pérdida del contrato del iPhone" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/contrato_del_iPhone_Intel-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/contrato_del_iPhone_Intel-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/contrato_del_iPhone_Intel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/contrato_del_iPhone_Intel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="pérdida del contrato del iPhone" /></div><div class="mvp-related-text left relative"><p>La pérdida del contrato del iPhone fue la causa de los problemas actuales de Intel</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/08/19/intel-presenta-los-nuevos-procesadores-ice-lake-sp-para-el-mercado-empresarial" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-400x240.jpg" class="mvp-reg-img wp-post-image" alt="procesadores Ice Lake-SP" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-80x80.jpg" class="mvp-mob-img wp-post-image" alt="procesadores Ice Lake-SP" /></div><div class="mvp-related-text left relative"><p>Intel presenta los nuevos procesadores «Ice Lake-SP» para el mercado empresarial</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/08/14/intel-detalla-las-mejoras-en-la-arquitectura-de-los-tiger-lake" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Intel-Tiger-Lake-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Intel-Tiger-Lake-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/Intel-Tiger-Lake-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/Intel-Tiger-Lake-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Intel-Tiger-Lake-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Intel detalla las mejoras en la arquitectura de los Tiger Lake</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/08/13/muyseguridad-recaps-lxx-intel-windows-7-coste-brecha-seguridad" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/Intel-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>MuySeguridad Recaps (LXX): Intel Exconfidential, Windows 7, coste de una Brecha</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/08/12/huawei-aspira-a-superar-a-intel-con-su-nueva-familia-de-procesadores" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Kupeng920-Feature-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Kupeng920-Feature-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/Kupeng920-Feature-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Kupeng920-Feature-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Kupeng920-Feature-80x80.jpg 80w, https://www.muycomputerpro.com/wp-content/uploads/2020/08/Kupeng920-Feature-560x552.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Huawei aspira a superar a Intel con su nueva familia de procesadores</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="166451 https://www.muycomputerpro.com/?p=166451">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460020918179-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020918179-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/09/08/red-5g-orange-disponible" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/orange-5g-ciudades-espanolas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="La red 5G de Orange ya disponible en Madrid, Barcelona, Valencia, Sevilla y Málaga" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 20 min</span></div><h2>La red 5G de Orange ya disponible en Madrid, Barcelona, Valencia, Sevilla y Málaga</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/09/08/fujitsu-presenta-nuevas-workstations-y-pcs-para-empresas" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Fujitsu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fujitsu" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 11 horas</span></div><h2>Fujitsu presenta nuevas workstations y PCs para empresas</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/09/07/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/Jesús-Sánchez-Consumer-Sales-Director-South-West-Europe-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 18 horas</span></div><h2>«Intel Tiger Lake ofrece las mejores experiencias»</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/09/07/gobierno-eeuu-valora-bloqueo-smic-china" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/gobierno-eeuu-valora-veto-smic-chips-china-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Gobierno de EEUU valora el bloqueo de acuerdos con SMIC, principal fabricante de chips de China" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 19 horas</span></div><h2>Gobierno de EEUU valora el bloqueo de acuerdos con SMIC, principal fabricante de chips de China</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/09/07/pentagono-concluye-microsoft-contrato-jedi" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/pentagono-contrato-jedi-sigue-microsoft-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Pentágono mantiene su posición: Microsoft debe quedarse el contrato JEDI" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span></div><h2>El Pentágono mantiene su posición: Microsoft debe quedarse el contrato JEDI</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/09/07/operadoras-eeuu-sacar-huawei-zte-redes" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/11/Huawei-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Huawei" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span></div><h2>Operadoras de EEUU tendrán que invertir 1.800 millones para sacar a Huawei y ZTE de sus redes</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/08/10/hpe-magic-chats-orbal" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/orbal-mcpro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>HPE Magic Chats: Orbal</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/12/mozilla-despide-a-250-empleados" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Despidos-en-Firefox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mozilla" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Mozilla despide a 250 empleados, el 25% de su plantilla</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/14/facebook-se-une-a-la-linux-foundation" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/02/The-Linux-Foundation-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Facebook se une a la Linux Foundation</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/12/hpe-magic-chats-the-whiteam" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/thewhiteam-mcpro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>HPE Magic Chats: The Whiteam</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/13/hpe-magic-chats-tigloo" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/tigloo-mcpro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>HPE Magic Chats: Tigloo</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/11/ejecutar-aplicaciones-antiguas-en-windows-10-2004" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/aplicaciones-antiguas-Windows-10-2004-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="aplicaciones antiguas en Windows 10 2004" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Cómo ejecutar aplicaciones antiguas en Windows 10 2004</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/08/12/mozilla-despide-a-250-empleados" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Despidos-en-Firefox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mozilla" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Mozilla despide a 250 empleados, el 25% de su plantilla</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/20/apple-hace-historia-en-bolsa" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/Apple-valor-mercado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Apple" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Apple hace historia al superar los 2 billones de capitalización de mercado</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/25/nathan-law-considera-a-china-como-un-peligro-para-la-democracia-y-la-seguridad" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/China-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="China" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>Nathan Law considera a China como «un peligro para la democracia y la seguridad»</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/18/la-ex-hpe-meg-whitman-se-pasa-al-partido-democrata-atacando-a-trump" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/meg_whitman-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>La ex-HPE Meg Whitman se pasa al Partido Demócrata atacando a Trump</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/19/intel-presenta-los-nuevos-procesadores-ice-lake-sp-para-el-mercado-empresarial" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/procesadores-Ice-Lake-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="procesadores Ice Lake-SP" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Intel presenta los nuevos procesadores «Ice Lake-SP» para el mercado empresarial</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/08/10/a-xp-es-una-estacion-de-trabajo-portatil-con-hasta-64-nucleos-y-128-hilos" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/08/estación-de-trabajo-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>a-XP es una estación de trabajo «portátil» con hasta 64 núcleos y 128 hilos</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460021482828-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460021482828-0'); });</script> </div></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-zones"><ul><li><a href="/movilidad-profesional/"><span class="mvp-widget-home-title">Movilidad profesional</span></a></li><li><a href="/zona-impresion-profesional/"><span class="mvp-widget-home-title">Impresión profesional</span></a></li><li><a href="/universo-lenovo/"><span class="mvp-widget-home-title">Universo lenovo</span></a></li><li><a href="/zona-ticjob/"><span class="mvp-widget-home-title">Zona Ticjob</span></a></li></ul></div></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputerpro.com/2020/09/01/certificados-tls-ssl-validos-13-meses" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Los certificados TLS y SSL ya solo son válidos 13 meses en vez de dos años" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/certificados-tls-ssl-validos-13-meses-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Los certificados TLS y SSL ya solo son válidos 13 meses en vez de dos años" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Los certificados TLS y SSL ya solo son válidos 13 meses en vez de dos años</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/09/02/hp-z-workstations" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-400x240.jpg" class="mvp-reg-img wp-post-image" alt="HP Z" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/HPZ_ZBook-80x80.jpg" class="mvp-mob-img wp-post-image" alt="HP Z" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>HP actualiza su catálogo de workstations de sobremesa y móviles</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/09/01/telefonica-arranca-el-5g-en-espana-y-confirma-un-proyecto-muy-ambicioso" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/5G-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/5G-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/5G-300x181.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/5G-600x362.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/5G-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/5G-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/5G-610x368.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/5G-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Telefónica arranca el 5G en España y confirma un proyecto muy ambicioso</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/09/01/mastercard-inteligencia-artificial-contacto-retail" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mastercard se apoya en la Inteligencia Artificial para sus nuevas soluciones sin contacto para retail" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/mastercard-soluciones-retail-contacto-inteligencia-artificial-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mastercard se apoya en la Inteligencia Artificial para sus nuevas soluciones sin contacto para retail" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Mastercard se apoya en la Inteligencia Artificial para sus nuevas soluciones sin contacto para retail</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76336"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/muycomputer-pro/">Sobre MuyComputerPRO</a></li><li id="menu-item-76337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76337"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-76338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76338"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li><li id="menu-item-76339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76339"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li><li id="menu-item-76340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76340"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/#contacto">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="15" data-idle_timeout="20" data-scroll_pos="10" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2 style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Suscríbete gratis a MCPRO</h2><p>La mejor información sobre tecnología para profesionales IT en su correo electrónico cada semana. Recibe gratis nuestra newsletter con actualidad, especiales, la opinión de los mejores expertos y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_1" data-service="mailpoet" data-list_id="3" data-page_id="166451" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">ENVIAR</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">¡Suscripción completada con éxito!</h2></div></div> <span class="et_bloom_close_button"></span></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-0fdf5ba037cda3a46528247eb96cb17f.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"mcpro"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-731aec9c94e6a85adb986c28e4aa4748.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"166451 https:\/\/www.muycomputerpro.com\/?p=166451","disqusShortname":"mcpro","disqusTitle":"\u00abIntel Tiger Lake ofrece las mejores experiencias\u00bb","disqusUrl":"https:\/\/www.muycomputerpro.com\/2020\/09\/07\/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation","postId":"166451"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-5fd739d06fa87599a9f0966ab939947d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-f22e91962416c52dd9cefec01d9d0caf.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-32ab54c7ce0ea5f614ca891ef8945fce.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-d94e7975d36446344c1ceba2161119be.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min-472ccb231e6a766e959ec7bcdc3915f9.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min-472ccb231e6a766e959ec7bcdc3915f9.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min-3.14.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-eb6671eb520a0e2bdae209ca774dba56.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-c2a25f5bf75c1e40e917f7f11924a6f3.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min-3.14.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f32687242b","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"2d4db33630","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"2a7794830f","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-cb730c60aebb62a44b0a58753c2a4c97.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"cb75e9f6ce","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-a7069141159252bd53392cf2aa2df70a.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=472ccb231e6a766e959ec7bcdc3915f9' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-47316cb860e67625e516555ad41c6d8e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-fb9d9e3c9505eb8ea3d5e8c3b9653860.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-bf1751b0515eca2ff97b3b5ec07b5b66.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/themes/zox-news/js/jquery.infinitescroll.min-472ccb231e6a766e959ec7bcdc3915f9.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-472ccb231e6a766e959ec7bcdc3915f9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-ffd4a004261670371da946fad54f91fe.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.2.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/jquery.uniform.min-1.3.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputerpro.com\/2020\/09\/07\/entrevista-a-jesus-sanchez-consumer-sales-director-south-west-europe-en-intel-corporation","stats_nonce":"6c39179cb3","subscribe_nonce":"681ab05682","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-4aef7d0a58b35917cfd36b5c6a3b6944.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/idle-timer.min-1.3.10.js' defer></script>  <script type="text/javascript">var sc_project=4600295;
                var sc_invisible=1;
                var sc_security="54625be3";
                var scJsHost = (("https:" == document.location.protocol) ?
                    "https://secure." : "http://www.");
                document.write("<sc"+"ript type='text/javascript' src='" +
                    scJsHost+
                    "statcounter.com/counter/counter.js'></"+"script>");

                if (typeof googletag.pubads === "function") {
                    googletag.pubads().refresh();
                }</script> <noscript><div class="statcounter"><a title="free hit counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/4600295/0/54625be3/1/" alt="freehit counter"></a></div></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599557467 -->