<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.muycomputerpro.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg" /><meta property="og:url" content="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft" /><meta property="og:title" content="Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft" /><meta property="og:description" content="Los atacantes que consiguieron hackear los paquetes de actualización del software de Microsoft preparados por SolarWinds no solo consiguieron acceder a través de dicho software a los sistemas de los Departamentos de Justicia y Tesoro de Estados Unidos como se creía en un primer momento. De hecho, a medida que se va desarrollando la investigación [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft"><meta name="twitter:title" content="Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft"><meta name="twitter:description" content="Los atacantes que consiguieron hackear los paquetes de actualización del software de Microsoft preparados por SolarWinds no solo consiguieron acceder a través de dicho software a los sistemas de los Departamentos de Justicia y Tesoro de Estados Unidos como se creía en un primer momento. De hecho, a medida que se va desarrollando la investigación [&hellip;]"> <script>var et_site_url='https://www.muycomputerpro.com';var et_post_id='169433';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Crecen las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="A medida que avanza la investigación sobre el hackeo sufrido por diversas agencias de EEUU, van apareciendo más afectados. Entre ellos, Microsoft."/><link rel="canonical" href="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Crecen las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft" /><meta property="og:description" content="A medida que avanza la investigación sobre el hackeo sufrido por diversas agencias de EEUU, van apareciendo más afectados. Entre ellos, Microsoft." /><meta property="og:url" content="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft" /><meta property="og:site_name" content="MuyComputerPRO" /><meta property="article:publisher" content="https://www.facebook.com/muycomputerpro" /><meta property="article:author" content="https://www.facebook.com/muycomputerpro" /><meta property="article:tag" content="hackeo" /><meta property="article:tag" content="Microsoft" /><meta property="article:tag" content="SolarWinds" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2020-12-18T10:49:12+00:00" /><meta property="og:image" content="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A medida que avanza la investigación sobre el hackeo sufrido por diversas agencias de EEUU, van apareciendo más afectados. Entre ellos, Microsoft." /><meta name="twitter:title" content="Crecen las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft" /><meta name="twitter:site" content="@muycomputerpro" /><meta name="twitter:image" content="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg" /><meta name="twitter:creator" content="@muycomputerpro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muycomputerpro.com/#website","url":"https://www.muycomputerpro.com/","name":"MuyComputerPRO","potentialAction":{"@type":"SearchAction","target":"https://www.muycomputerpro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft#primaryimage","url":"https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg","width":1000,"height":600,"caption":"Microsoft"},{"@type":"WebPage","@id":"https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft#webpage","url":"https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft","inLanguage":"es","name":"Crecen las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft","isPartOf":{"@id":"https://www.muycomputerpro.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft#primaryimage"},"datePublished":"2020-12-18T10:49:12+00:00","dateModified":"2020-12-18T10:49:12+00:00","author":{"@id":"https://www.muycomputerpro.com/#/schema/person/5014816ee7959c226d7bfe8ceeb5f2ae"},"description":"A medida que avanza la investigaci\u00f3n sobre el hackeo sufrido por diversas agencias de EEUU, van apareciendo m\u00e1s afectados. Entre ellos, Microsoft."},{"@type":["Person"],"@id":"https://www.muycomputerpro.com/#/schema/person/5014816ee7959c226d7bfe8ceeb5f2ae","name":"Celia Valdeolmillos","image":{"@type":"ImageObject","@id":"https://www.muycomputerpro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=96&d=mm&r=g","caption":"Celia Valdeolmillos"},"description":"Redactora de tecnolog\u00eda con m\u00e1s de 15 a\u00f1os de experiencia, salt\u00e9 del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al d\u00eda de lo que pasa en el sector.","sameAs":["https://www.facebook.com/muycomputerpro","https://www.linkedin.com/in/celiavaldeolmillos/","https://twitter.com/https://twitter.com/muycomputerpro"]}]}</script> <link rel='dns-prefetch' href='//www.muycomputerpro.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//mcpro.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Feed" href="https://www.muycomputerpro.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; RSS de los comentarios" href="https://www.muycomputerpro.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MuyComputerPRO &raquo; Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft RSS de los comentarios" href="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-2042d941d6967065912560ffca96f220.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-7026c31f78c46cdfc33339c4c8e02e89.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-f5b168e738406e9dae63bc1a9b5cbab7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-9483f3e69fdb5106d942d095f0241a7f.css' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=7026c31f78c46cdfc33339c4c8e02e89' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-a9028af71bad5ad59e20bc2c52ccba0a.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-7026c31f78c46cdfc33339c4c8e02e89.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-e08c758c1023e046351c2bb501680126.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-778e93dd3090f253ad3a3fc88785b080.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-b8798319cf76987096f230b42d3c9ea5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-2daebbf2b263c44bbe0a3ef930ec6218.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-b56868ae006d3e9d3ce327b2b0b45a0f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-b8798319cf76987096f230b42d3c9ea5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-5d6f53fd57ff271a6b838c1511509c81.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-7f80fae2f1939eba4d573fc266ca7827.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputerpro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputerpro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputerpro.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muycomputerpro.com/?p=169433' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#00146e}#bgon-cookie-bar .boton-aceptar{background:#00146e}#bgon-cookie-bar>span a{color:#00146e!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#00146e!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="amphtml" href="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft/amp"><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '331778667483608');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=331778667483608&ev=PageView&noscript=1"
/></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

    googletag.defineSlot('/3630416/300x600_Superior_MuyComputerPRO', [[300, 250], [300, 600]], 'div-gpt-ad-1460020918179-0')

	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/728x270_LB_MuyComputerPRO', [[728, 270], [728, 90]], 'div-gpt-ad-1460020995792-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Singles_MuyComputerPRO', [300, 250], 'div-gpt-ad-1460021068010-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/468x60_Single_MuyComputerPRO', [468, 60], 'div-gpt-ad-1460021113791-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.defineSlot('/3630416/300x600_Inferior_MuyComputerPRO', [[300, 600], [300, 250]], 'div-gpt-ad-1460021482828-0')
	.addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-16']);
 _gaq.push(['_setDomainName', 'muycomputerpro.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> 
 <script type="text/javascript">_linkedin_partner_id = "667994";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=667994&fmt=gif" /> </noscript> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nz0x6');
twq('track','PageView');</script>  <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script> </head><body class="post-template-default single single-post postid-169433 single-format-standard et_bloom wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133979" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a></li><li id="menu-item-133980" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a></li><li id="menu-item-133984" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a></li><li id="menu-item-133982" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a></li><li id="menu-item-133983" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a></li><li id="menu-item-133981" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a></li><li id="menu-item-152221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li id="menu-item-146949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li id="menu-item-146818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="https://landing.muypro.com/ebook-cio/">Top 20 Transformación Digital</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputerpro.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753/profile" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputerpro.com/"><img itemprop="logo" src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png" alt="MuyComputerPRO" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputerpro.com/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_2018_200.png" alt="MuyComputerPRO" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputerPRO</h2><div class="mvp-drop-nav-title left"><h4>Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133979"><a href="https://www.muycomputerpro.com/noticias">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Microsoft" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/17/nvidia-lanza-la-rtx-a6000-y-cambia-el-nombre-de-sus-drivers"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="RTX A6000" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NVIDIA lanza la RTX A6000 y cambia el nombre de sus drivers</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/17/vmware-trabajo-hibrido-empleados"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vmware" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VMware también se apunta al trabajo híbrido en el futuro para sus empleados</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/17/pornhub-se-pasa-a-las-criptomonedas-para-sobrevivir"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/0611EC16-17D0-4096-90BD-581E5AA09A6B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/0611EC16-17D0-4096-90BD-581E5AA09A6B-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/0611EC16-17D0-4096-90BD-581E5AA09A6B-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/0611EC16-17D0-4096-90BD-581E5AA09A6B-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pornhub se pasa a las criptomonedas para sobrevivir</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/17/ibm-compra-expertus-technologies"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/ibm-compra-expertus-technologies-pagos-digitales-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IBM compra el proveedor de pagos digitales Expertus Technologies" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/ibm-compra-expertus-technologies-pagos-digitales-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/ibm-compra-expertus-technologies-pagos-digitales-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/ibm-compra-expertus-technologies-pagos-digitales-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IBM compra el proveedor de pagos digitales Expertus Technologies</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133980"><a href="https://www.muycomputerpro.com/a-fondo">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/12/17/guia-de-regalos-tecnologicos-2020-lo-mejor-para-tu-amigo-tic-por-menos-de-150-euros"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/geek-pride-day-1-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/geek-pride-day-1-scaled-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/geek-pride-day-1-scaled-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/geek-pride-day-1-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía de regalos tecnológicos 2020: lo mejor para tu amigo TIC por menos de 150 euros</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/16/ansible-automatizacion-ti"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ansible-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ansible" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ansible-400x240.png 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ansible-1000x600.png 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ansible-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ansible Tower, la solución de automatización integral para la TI moderna</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/15/siete-libros-tecnologicos-para-regalar-en-navidad"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/libros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/libros-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/libros-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/libros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete libros tecnológicos para regalar en Navidad</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/15/funciones-de-seguridad-multicapa-de-pila-completa-para-un-mundo-cambiante"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ryzen-PRO-Desktop-In-Situ-04-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ryzen-PRO-Desktop-In-Situ-04-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ryzen-PRO-Desktop-In-Situ-04-1-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ryzen-PRO-Desktop-In-Situ-04-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Funciones de seguridad multicapa de pila completa para un mundo cambiante</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/14/seis-herramientas-de-windows-10-para-administradores-o-usuarios-avanzados"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/herramientas_de_Windows10_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="herramientas avanzadas de Windows 10" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/herramientas_de_Windows10_portada-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/herramientas_de_Windows10_portada-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/herramientas_de_Windows10_portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis herramientas de Windows 10 para administradores o usuarios avanzados</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133984"><a href="https://www.muycomputerpro.com/entrevistas">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/12/15/con-la-biometria-reducimos-los-tiempos-de-espera-en-un-40"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/mcpro-aena-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/mcpro-aena-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/mcpro-aena-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/mcpro-aena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Con la biometría, reducimos los tiempos de espera en un 40%»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/11/entrevista-julia-bernal-red-hat-la-colaboracion-apertura-transparencia-aceleran-innovacion"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Julia Bernal, country manager para Espan?a y Portugal de Red Hat" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La colaboración, la apertura y la transparencia aceleran la innovación»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/10/hemos-condensado-en-tres-meses-una-transformacion-tecnologica-de-cinco-anos"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/mcpro-caja-rural-asturias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/mcpro-caja-rural-asturias-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/mcpro-caja-rural-asturias-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/mcpro-caja-rural-asturias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Hemos condensado en tres meses, una transformación tecnológica de cinco años»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/04/el-valor-de-los-datos-financieros-solo-se-puede-desbloquear-con-ia"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/beatriz_gimenez_3_web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/beatriz_gimenez_3_web-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/beatriz_gimenez_3_web-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/beatriz_gimenez_3_web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«El valor de los datos financieros solo se puede desbloquear con IA»</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/30/entrevista-ismael-garcia-devoteam-nube"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/entrevista-ismael-garcia-devoteam-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Entrevista a Luis García, de Devoteam: &quot;La nube es el medio para conseguir el fin de la transformación&quot;" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/entrevista-ismael-garcia-devoteam-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/entrevista-ismael-garcia-devoteam-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La nube es el medio para conseguir el fin de la transformación»</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133982"><a href="https://www.muycomputerpro.com/opinion">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/12/04/nueva-estrategia-joe-biden-guerra-tecnologica-china"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/09/China-seguridad.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nueva estrategia de Joe Biden en la guerra tecnológica con China</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/02/adios-a-ajit-pai-presidente-fcc"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ajit Pai" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Ajit_Pai.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adiós a Ajit Pai como presidente de la FCC: un elemento peligroso a las órdenes de Trump</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/01/conexiones-rapidas-seguras-y-bajo-control-los-beneficios-del-control-de-redes-en-la-nube"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/networking-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2019/09/networking-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/networking-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2019/09/networking-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conexiones rápidas, seguras y bajo control: los beneficios del control de redes en la nube</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/19/cambio-de-planes-camino-hacia-5g"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nokia 5G" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/nokia-5g-pandemia.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cambio de planes: Re-planificación del camino hacia 5G</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/18/el-reto-digital-del-sector-de-la-automocion"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/10/coche-autónomo-sector-hotelero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/10/coche-autónomo-sector-hotelero-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/coche-autónomo-sector-hotelero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El reto digital del sector de la automoción</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133983"><a href="https://www.muycomputerpro.com/eventos">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/12/09/guia-mcpro-de-los-mejores-eventos-tecnologicos-de-2021"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/01/escenario-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/01/escenario-400x240.jpeg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/01/escenario-1000x600.jpeg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/01/escenario-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía MCPRO de los mejores eventos tecnológicos de 2021</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/19/quieres-sacar-el-maximo-partido-a-tu-nube-no-te-pierdas-el-hybrid-cloud-day"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/5a76eae0-41c4-4ed9-afdc-4d30a890dd7e-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/5a76eae0-41c4-4ed9-afdc-4d30a890dd7e-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/5a76eae0-41c4-4ed9-afdc-4d30a890dd7e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Quieres sacar el máximo partido a tu nube? No te pierdas el Hybrid Cloud Day</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/11/dell-traza-su-hoja-de-ruta-como-compania-as-a-service"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/10/dell_technologies_forum_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/10/dell_technologies_forum_2020-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/dell_technologies_forum_2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dell traza su hoja de ruta como compañía As a Service</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/10/sophos-evolve-tu-cita-con-la-seguridad-informatica"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/ElQexcZXYAAUmU--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/ElQexcZXYAAUmU--400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/ElQexcZXYAAUmU--1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/ElQexcZXYAAUmU--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sophos Evolve: tu cita con la seguridad informática</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/06/red-corporativa-modernizar-empresa"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung espera el despliegue del 6G en 2028, dos años antes de lo previsto" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/07/samsung-redes-6g-2028.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo preparar la red corporativa para modernizar tu empresa</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133981"><a href="https://www.muycomputerpro.com/recursos">Recursos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputerpro.com/2020/12/16/el-mejor-software-de-videoconferencia"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/software_de_videoconferencia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="software de videoconferencia" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/software_de_videoconferencia-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/software_de_videoconferencia-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/software_de_videoconferencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El mejor software de videoconferencia para trabajo y ocio estas navidades</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/09/hmy-apuesta-por-las-soluciones-de-hpe-para-seguir-creciendo"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Retail" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail-768x462.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail-630x379.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail-600x361.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/retail-610x367.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HMY apuesta por las soluciones de HPE para seguir creciendo</p></a></li><li><a href="https://www.muycomputerpro.com/2020/12/01/vmware-workspace-one-trabajo-distancia"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/128e5a00-vmware-build-a-future-ready-network_10mw0d600000000000001o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/128e5a00-vmware-build-a-future-ready-network_10mw0d600000000000001o-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/128e5a00-vmware-build-a-future-ready-network_10mw0d600000000000001o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VMware Workspace ONE: la mejor forma de trabajar a distancia</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/30/icot-red-cambrils-park"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/cambrils_park-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/cambrils_park-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/cambrils_park-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/cambrils_park-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ICOT renueva la infraestructura de red del complejo turístico Cambrils Park</p></a></li><li><a href="https://www.muycomputerpro.com/2020/11/25/smart-commerce-2020-descargate-el-mejor-ebook-de-comercio-electronico"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/smart_commerce-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/smart_commerce-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/smart_commerce-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/smart_commerce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Smart Commerce 2020: descárgate el mejor eBook de comercio electrónico</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152221"><a href="https://www.muycomputerpro.com/todos-los-articulos">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146949"><a href="https://www.muycomputerpro.com">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146818"><a href="https://landing.muypro.com/ebook-cio/">Top 20 Transformación Digital</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputerpro.com/noticias"><span class="mvp-post-cat left">Noticias</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-18">18 diciembre, 2020</time> </span><meta itemprop="dateModified" content="2020-12-18"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span> <a href="https://twitter.com/muycomputerpro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="600" src="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg" class="attachment- size- wp-post-image" alt="Microsoft" srcset="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-610x366.jpg 610w" sizes="(max-width: 1000px) 100vw, 1000px" /><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft&amp;t=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft -&amp;url=https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft&title=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-post-soc-lin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i></li> </a><a href="mailto:?subject=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft&amp;t=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft -&amp;url=https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a><a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft&title=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft&source=MuyComputerPRO', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn"><li class="mvp-soc-mob-lin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a><a href="whatsapp://send?text=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>Los atacantes que consiguieron <strong>hackear los paquetes de actualización del software de Microsoft</strong> preparados por <strong>SolarWinds</strong> no solo consiguieron acceder a través de dicho software a los sistemas de los <a href="https://www.muycomputerpro.com/2020/12/14/hacker-rusia-emails-departamentos-justicia-tesoro" target="_blank" rel="noopener noreferrer">Departamentos de Justicia y Tesoro</a> de Estados Unidos como se creía en un primer momento. De hecho, a medida que se va desarrollando la investigación del ataque, al parecer respaldado por Rusia, la lista de entidades, organizaciones y empresas afectadas <a href="https://www.muycomputerpro.com/2020/12/15/ataque-departamentos-justicia-tesoro-mas-agencias" target="_blank" rel="noopener noreferrer">va creciendo</a>.</p><p>Entre ellas, según <a href="https://www.bleepingcomputer.com/news/security/solarwinds-hackers-breach-us-nuclear-weapons-agency/" target="_blank" rel="noopener noreferrer">Bleeping Computer</a>, está la propia <strong>Microsoft</strong>, que <strong><a href="https://blogs.microsoft.com/on-the-issues/2020/12/17/cyberattacks-cybersecurity-solarwinds-fireeye/" target="_blank" rel="noopener noreferrer">ha confirmado el acceso</a> a su red interna</strong>, a la que llegaron después de acceder al software ofrecido por SolarWinds. Al parecer, en un primer momento los hackers utilizaron las actualizaciones de SolarWinds como troyano, para después emplear las herramientas software de Microsoft para amplificar los ataques contra otras organizaciones. Por el momento se desconoce cuáles han sido las herramientas de Microsoft utilizadas por los hackers.</p><div class="recomienda-wrap"><p class="info-title">MCPRO Recomienda</p><div class="div-bloque"><div class="text">Transformación Digital en España <a class="link" target="_blank" href="https://landing.muypro.com/ebook-cio/">20 casos de éxito en 2020</a></div></div><div class="div-bloque"><div class="text">Descubre cómo las empresas se reinventan tras la pandemia <a class="link" target="_blank" href="https://landing.muypro.com/ebook-cio/">¡Descárgate la guía!</a></div></div><div class="div-bloque"><div class="text">Tendencias de inversión TIC en 2021 <a class="link" target="_blank" href="https://landing.muypro.com/ebook-cio/">¡Descárgate el informe!</a></div></div></div><p>La compañía ha identificado <strong>más de 40 de sus clientes afectados</strong> por las <strong>versiones con troyano de la plataforma Orion de SolarWinds</strong>, intrusiones  que descubrieron utilizando datos recopilados por el antivirus Windows Defender. Según el Presidente de Windows, Brad Smith, en la compañía están en estos momentos notificando a las organizaciones afectadas de los accesos. De ellas, el 80% están en Estados Unidos, y el resto están desperdigados por varios países, <strong>entre los que está España</strong>. También están en Canada, México, Bélgica, Reino Unido, Israel y Emiratos Arabes Unidos.</p><p>La noticia del hackeo a Microsoft llega prácticamente al mismo tiempo que la alerta de seguridad emitida por la <strong>Agencia de infraestructura y Ciberseguridad de Estados Unidos (CISA)</strong> y que avisa sobre el ataque de cadena de suministro de SolarWinds y su impacto en diversas agencias gubernamentales de Estados Unidos, entidades de infraestructura crítica y organizaciones del sector privado. Según la CISA, ya cuentan con pruebas de vectores iniciales de acceso distintos a los de la plataforma Orion de SolarWinds.</p><p>Por su parte, Microsoft ha confirmado que han encontrado en su sistema apps con troyano de la plataforma Orion de SolarWinds, pero no de que los hackers hayan cambiado estas herramientas en su red y pasado a sus sistemas de producción para después utilizarlos contra sus clientes. La compañía <strong>ha aislado y eliminado ya los elementos dañinos</strong>, y también ha destacado que no han encontrado evidencias de acceso a datos de clientes. También han subrayado que no han encontrado ningún indicio de que sus sistemas se hayan utilizado para atacar a otros.</p><p>Aparte de Microsoft y los mencionados Departamentos de Justicia y Tesoro de Estados Unidos, la lista de entidades afectadas, compuesta por más de 40 y que se prevé que siga creciendo, incluye a las siguientes: el <strong>Departamento de Telecomunicaciones nacionales  y administración de la información de Comercio</strong> (NTIA),el <strong>Departamento de Sanidad de Institutos nacionales de salud</strong> (NIH), la <strong>Agencia de infraestructura y ciberseguridad</strong> (CISA), el <strong>Departamento de Seguridad nacional</strong> (DHS), el <strong>Departamento de Estado</strong> de EEUU, la <strong>Administración nacional de seguridad nuclear</strong> (NNSA), el <strong>Departamento de Energía</strong> de EEUU, tres estados de EEUU y la ciudad de Austin, en Texas.</p><p>Según <a href="https://www.politico.com/news/2020/12/17/nuclear-agency-hacked-officials-inform-congress-447855" target="_blank" rel="noopener noreferrer">Politico</a>, la Administración de seguridad nuclear y el Departamento de energía tienen evidencias de que los hackers accedieron a sus redes. En concreto, encontraron actividades sospechosas en redes de la <strong>Comisión federal regulatoria de energía (FERC)</strong>, en <strong>los laboratorios nacionales Sandia y Los Alamos</strong> de nuevo México y Washington, en la <strong>Oficina de transporte seguro de la NNSA</strong> y en la <strong>Oficina Richland Field del Departamento de Energía</strong>.</p><p>Al parecer, donde más daño han conseguido hacer los hackers ha sido en la FERC, aunque los funcionarios que han confirmado esto no han ofrecido detalles adicionales al respecto. Por ahora es toda la información que se conoce sobre el ataque, cuya investigación todavía está desarrollándose, y que es posible que en los próximos días arroje más información, así como más entidades afectadas.</p> <span class="et_bloom_bottom_trigger"></span><div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4717928654"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputerpro.com/tag/hackeo" rel="tag">hackeo</a><a href="https://www.muycomputerpro.com/tag/microsoft" rel="tag">Microsoft</a><a href="https://www.muycomputerpro.com/tag/solarwinds" rel="tag">SolarWinds</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputerpro.com/2020/12/17/nvidia-lanza-la-rtx-a6000-y-cambia-el-nombre-de-sus-drivers" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>NVIDIA lanza la RTX A6000 y cambia el nombre de sus drivers</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70148301f98f54d2de50c2deebde4c8a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputerpro.com/author/celia" title="Entradas de Celia Valdeolmillos" rel="author">Celia Valdeolmillos</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/muycomputerpro" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/muycomputerpro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/in/celiavaldeolmillos/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Redactora de tecnología con más de 15 años de experiencia, salté del papel a la Red y ya no me muevo de ella. Inquieta y curiosa por naturaleza, siempre estoy al día de lo que pasa en el sector.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"/><meta itemprop="url" content="https://www.muycomputerpro.com/wp-content/uploads/2018/04/MCPRO_LOGO_COLOR_2018x600.png"></div><meta itemprop="name" content="MuyComputerPRO"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputerpro.com/2020/12/16/premios-mc-2020-directiva-del-ano-pilar-lopez-alvarez" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/premiosmc2020_01_microsoft.png-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Premios MC 2020 «Directiva del año»: Pilar López Álvarez</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/12/14/microsoft-ya-permite-emular-aplicaciones-x86-de-64-bits-sobre-arm" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/10/Surface-Pro-X-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Microsoft ya permite emular aplicaciones x86 de 64 bits sobre ARM</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/12/04/microsoft-azure-purview-synapse-analytics" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/microsoft-azure-purview-synapse-analytics-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Microsoft presenta Azure Purview y anuncia la disponibilidad de Azure Synapse Analytics" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/microsoft-azure-purview-synapse-analytics-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/microsoft-azure-purview-synapse-analytics-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/microsoft-azure-purview-synapse-analytics-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Microsoft presenta Azure Purview y anuncia la disponibilidad de Azure Synapse Analytics" /></div><div class="mvp-related-text left relative"><p>Microsoft presenta Azure Purview y anuncia la disponibilidad de Azure Synapse Analytics</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/12/02/qualcomm-snapdragon-888-para-los-moviles-mas-potentes-y-el-escritorio" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Qualcomm_Snapdragon888_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Qualcomm_Snapdragon888_2-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Qualcomm_Snapdragon888_2-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Qualcomm_Snapdragon888_2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Qualcomm_Snapdragon888_2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Qualcomm Snapdragon 888: para los móviles más potentes y&#8230;¿el escritorio?</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/11/25/veremos-windows-en-los-nuevos-macs-si-microsoft-quiere" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/Craig-Federighi-WWDC-2020-watchOS-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/Craig-Federighi-WWDC-2020-watchOS-7-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/Craig-Federighi-WWDC-2020-watchOS-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/Craig-Federighi-WWDC-2020-watchOS-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Veremos Windows en los nuevos Macs&#8230; si Microsoft quiere</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/11/18/microsoft-pluton-chip-seguridad-pcs-windows" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Microsoft anuncia Pluton, chip de seguridad para mejorar la protección de los PCs con Windows" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/microsoft-pluton-chip-seguridad-pcs-windows-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Microsoft anuncia Pluton, chip de seguridad para mejorar la protección de los PCs con Windows" /></div><div class="mvp-related-text left relative"><p>Microsoft anuncia Pluton, chip de seguridad para mejorar la protección de los PCs con Windows</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="169433 https://www.muycomputerpro.com/?p=169433">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460020918179-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020918179-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/12/18/agencias-entidades-hackeo-solarwinds-microsoft" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2018/10/microsoft-resultados-q1-2019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Microsoft" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/12/17/nvidia-lanza-la-rtx-a6000-y-cambia-el-nombre-de-sus-drivers" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/RTX-A6000-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="RTX A6000" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 18 horas</span></div><h2>NVIDIA lanza la RTX A6000 y cambia el nombre de sus drivers</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/12/17/vmware-trabajo-hibrido-empleados" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/03/resultados-vmware-q4-2019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="vmware" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 19 horas</span></div><h2>VMware también se apunta al trabajo híbrido en el futuro para sus empleados</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/12/17/pornhub-se-pasa-a-las-criptomonedas-para-sobrevivir" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/0611EC16-17D0-4096-90BD-581E5AA09A6B-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 22 horas</span></div><h2>Pornhub se pasa a las criptomonedas para sobrevivir</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/12/17/ibm-compra-expertus-technologies" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/ibm-compra-expertus-technologies-pagos-digitales-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="IBM compra el proveedor de pagos digitales Expertus Technologies" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 23 horas</span></div><h2>IBM compra el proveedor de pagos digitales Expertus Technologies</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/12/17/google-neverware-cloudready-chrome-os" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/google-compra-neverware-cloudready-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Google compra Neverware, creadora de CloudReady, que transforma en Chrome OS PCs con Windows" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span></div><h2>Google compra Neverware, creadora de CloudReady, que pasa a Chrome OS PCs con Windows</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/11/19/ibm-nube-hibrida-compra-instana" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/05/ibm-despidos-pandemia-covid-19-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="IBM" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>IBM sigue con su avance hacia la nube híbrida con la compra de Instana</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/25/europa-se-pone-seria-los-gigantes-tecnologicos-que-no-cumplan-las-reglas-podrian-acabar-fragmentados-en-varias-partes" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/Europa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Europa se pone seria: los gigantes tecnológicos que no cumplan las reglas podrían acabar fragmentados en varias partes</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/12/01/vmware-workspace-one-trabajo-distancia" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/128e5a00-vmware-build-a-future-ready-network_10mw0d600000000000001o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Recursos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span></div><h2>VMware Workspace ONE: la mejor forma de trabajar a distancia</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/20/pildoras-mcpro-lx-apple-m1-kpis-multicloud-hybrid-cloud-day" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2019/09/pildoras-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Píldoras MCPRO (LX): Apple M1, KPIs multicloud, Hybrid Cloud Day</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/18/espana-primer-proyecto-energia-solar-amazon-europa" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/primer-proyecto-energia-solar-amazon-espana-alcala-de-guadaira-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ya funciona en España el primer proyecto de energía solar de Amazon en Europa" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Ya funciona en España el primer proyecto de energía solar de Amazon en Europa</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/21/luis-corrons-security-avast-ransomware" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/luis-corrons-evangelist-security-avast-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Luis Corrons, Security Evangelist de Avast Software" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>«Los ataques de ransomware a empresas se han vuelto mucho más brutales»</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputerpro.com/2020/11/20/tecnologicas-desterrar-nombres-ofensivos" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/empresas-acabar-nombres-daninos-sector-tecnologico-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Empresas y entidades tecnológicas se unen para desterrar los nombres ofensivos del sector" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Empresas y entidades tecnológicas se unen para desterrar los nombres ofensivos del sector</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/23/intel-y-el-rendimiento-en-portatiles-la-diferencia-entre-estar-conectado-y-funcionar-con-la-bateria" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/Intel-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Intel" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span></div><h2>Intel y el rendimiento en portátiles: la diferencia entre estar conectado y funcionar con la batería</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/27/corea-del-norte-ha-lanzado-un-ciberataque-contra-astrazeneca-por-la-vacuna-contra-la-covid-19" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/Corea-del-Norte-AstraZeneca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Corea del Norte ha lanzado un ciberataque contra AstraZeneca por la vacuna contra la COVID-19</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/25/europa-se-pone-seria-los-gigantes-tecnologicos-que-no-cumplan-las-reglas-podrian-acabar-fragmentados-en-varias-partes" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/Europa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Europa se pone seria: los gigantes tecnológicos que no cumplan las reglas podrían acabar fragmentados en varias partes</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/25/veremos-windows-en-los-nuevos-macs-si-microsoft-quiere" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/Craig-Federighi-WWDC-2020-watchOS-7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Veremos Windows en los nuevos Macs&#8230; si Microsoft quiere</h2></div></div></div></div> </a> <a href="https://www.muycomputerpro.com/2020/11/27/empresas-con-historia-vmware" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/11/vmware-hq-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span></div><h2>Empresas con historia: VMware</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1460021482828-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460021482828-0'); });</script> </div></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-zones"><ul><li><a href="/movilidad-profesional/"><span class="mvp-widget-home-title">Movilidad profesional</span></a></li><li><a href="/zona-impresion-profesional/"><span class="mvp-widget-home-title">Impresión profesional</span></a></li><li><a href="/universo-lenovo/"><span class="mvp-widget-home-title">Universo lenovo</span></a></li><li><a href="/zona-ticjob/"><span class="mvp-widget-home-title">Zona Ticjob</span></a></li></ul></div></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputerpro.com/2020/12/14/red-hat-cambia-la-filosofia-de-centos-y-las-empresas-buscan-alternativas" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/CentOS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span></div><p>Red Hat cambia la filosofía de CentOS y las empresas buscan alternativas</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/12/11/entrevista-julia-bernal-red-hat-la-colaboracion-apertura-transparencia-aceleran-innovacion" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Julia Bernal, country manager para Espan?a y Portugal de Red Hat" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-1000x600.jpg 1000w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/julia-bernal-country-manager-espana-portugal-red-hat-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Julia Bernal, country manager para Espan?a y Portugal de Red Hat" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>«La colaboración, la apertura y la transparencia aceleran la innovación»</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/12/12/primeras-imagenes-del-intel-sapphire-rapids-xeon-es-enorme" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Intel Sapphire Rapids Xeon" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/Intel-Sapphire-Rapids-Xeon-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Intel Sapphire Rapids Xeon" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>Primeras imágenes del procesador Intel Sapphire Rapids Xeon, es enorme</p></div></li> </a> <a href="https://www.muycomputerpro.com/2020/12/14/hacker-rusia-emails-departamentos-justicia-tesoro" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Grupo hacker que al parecer trabaja para Rusia accede a emails de departamentos de Justicia y Tesoro" srcset="https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-400x240.jpg 400w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-300x180.jpg 300w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-768x461.jpg 768w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-630x378.jpg 630w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-600x360.jpg 600w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-590x354.jpg 590w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-610x366.jpg 610w, https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputerpro.com/wp-content/uploads/2020/12/grupo-hackers-rusia-ataque-departamento-justicia-tesoro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Grupo hacker que al parecer trabaja para Rusia accede a emails de departamentos de Justicia y Tesoro" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span></div><p>Grupo hacker que al parecer respalda Rusia accede a emails de departamentos de Justicia y Tesoro</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputerpro.com/wp-content/uploads/2018/04/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputerpro" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputerpro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/groups/3691753/profile" target="_blank" class="fa fa-linkedin fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76336"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/muycomputer-pro/">Sobre MuyComputerPRO</a></li><li id="menu-item-76337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76337"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-76338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76338"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li><li id="menu-item-76339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76339"><a target="_blank" rel="nofollow" href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li><li id="menu-item-76340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76340"><a target="_blank" rel="nofollow" href="https://www.tpnet.es/#contacto">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_hide_mobile_optin et_bloom_auto_close" data-cookie_duration="15" data-idle_timeout="20" data-scroll_pos="10" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2 style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Suscríbete gratis a MCPRO</h2><p>La mejor información sobre tecnología para profesionales IT en su correo electrónico cada semana. Recibe gratis nuestra newsletter con actualidad, especiales, la opinión de los mejores expertos y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_1" data-service="mailpoet" data-list_id="3" data-page_id="169433" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">ENVIAR</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">¡Suscripción completada con éxito!</h2></div></div> <span class="et_bloom_close_button"></span></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-4818b9c2708660b3215c6bf1dba2f5e9.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"mcpro"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-4b54de7d5f50d6331e5159f11fbdee10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"169433 https:\/\/www.muycomputerpro.com\/?p=169433","disqusShortname":"mcpro","disqusTitle":"Crece las agencias y entidades afectados por el hackeo de SolarWinds: entre ellas, Microsoft","disqusUrl":"https:\/\/www.muycomputerpro.com\/2020\/12\/18\/agencias-entidades-hackeo-solarwinds-microsoft","postId":"169433"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-6314cabf6a79501eacbbcc20c7c10278.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-864a2d09626c25c9635da7829d397a54.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-0cf6f2d6de3b9983d05245ec86acd3f1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-fe045e25e51ea3a1afe64c885a56ad29.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min-7026c31f78c46cdfc33339c4c8e02e89.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min-7026c31f78c46cdfc33339c4c8e02e89.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min-3.14.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-d3de4dd48c40ea704b0673a7cea25d9b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-979cba255a653172fc517a54a3d05835.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min-3.14.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"4452a63516","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"0e05390ffb","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"46f70daf6e","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-a473f17bb9999479b5fcf1f142cf5d19.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d1a81b62a1","ajax_url":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-13c31e37388ffe5badcd8f4eebb82956.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=7026c31f78c46cdfc33339c4c8e02e89' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-e6f5dd5468061ee0122811efb84d3e6d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-5c0668c2797bc8755c45d5270fdd19df.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-fe89d675004940b46b58d53aedf2983d.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/themes/zox-news/js/jquery.infinitescroll.min-7026c31f78c46cdfc33339c4c8e02e89.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-7026c31f78c46cdfc33339c4c8e02e89.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-89245e5e4b3923390c7f9f948ad7c94b.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.2.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/jquery.uniform.min-1.3.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muycomputerpro.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputerpro.com\/2020\/12\/18\/agencias-entidades-hackeo-solarwinds-microsoft","stats_nonce":"66f0177330","subscribe_nonce":"316fd67a34","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-c011c98c425592c82cf04ad9515c10d9.js' defer></script> <script type='text/javascript' src='https://www.muycomputerpro.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/idle-timer.min-1.3.10.js' defer></script>  <script type="text/javascript">var sc_project=4600295;
                var sc_invisible=1;
                var sc_security="54625be3";
                var scJsHost = (("https:" == document.location.protocol) ?
                    "https://secure." : "http://www.");
                document.write("<sc"+"ript type='text/javascript' src='" +
                    scJsHost+
                    "statcounter.com/counter/counter.js'></"+"script>");

                if (typeof googletag.pubads === "function") {
                    googletag.pubads().refresh();
                }</script> <noscript><div class="statcounter"><a title="free hit counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/4600295/0/54625be3/1/" alt="freehit counter"></a></div></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->